Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
słaby i mułowaty silnik :(
Idź do strony 1, 2, 3, 4, 5, 6, 7  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Czw 18:38, 23 Gru 2010    Temat postu: słaby i mułowaty silnik :(

Witam...
nie mam już pomysłu co może być nie tak...
sprawa wygląda tak, silnik odpala, ale jest mułowaty i słaby- nie trzyma wolnych obrotów, zaraz się muli i gaśnie, a gdy daję gazu to zanim się wkręci na obroty to tak muli i wkręca się bardzo słabo. Jeżdżę na zębatce 11z (najmniejsza z możliwych) a motor jest bardzo słaby, co tu może być nie tak? jakaś nieszczelność, lewe powietrze? nie mogę do tego dojść, może mi coś podpowiecie...
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Czw 18:58, 23 Gru 2010    Temat postu:

najpierw powiedz nam czy masz odblokowany silnik jak nie to go odblokuj


ustaw zapłon przeczyść gaźnik kranik a jak to nie da efektu to możesz zmienić pierścienie

pozdro:)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mustang83
Częsty bywalec
Częsty bywalec



Dołączył: 17 Cze 2010
Posty: 258
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: OPOLSKIE

PostWysłany: Czw 18:59, 23 Gru 2010    Temat postu:

Wiesz jest wiele możliwości...począwszy od zapłonu po świece kończąc. Zobacz czy gaźnik jest, czy dysze nie są zapchane itp. Smile


PS. Moja jawka na początku też taka była i okazało się,że jeździła na dosłownie połówce pierścienia Smile .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Czw 19:12, 23 Gru 2010    Temat postu:

nie wiem właśnie co jest... czy głowica nie szczelna... wymienię pierścienie i zobaczymy czy to coś da, być może to główny powód...
a może też być przyczyną luz na sworzniu?


Post został pochwalony 0 razy

Ostatnio zmieniony przez siersiń dnia Czw 19:14, 23 Gru 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 21:18, 23 Gru 2010    Temat postu:

Podstawowe pytanie kiedy silnik miał generalkę ? (Taką z prawdziwego zdarzenia).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Czw 21:28, 23 Gru 2010    Temat postu:

tu generalka nie ma nic do tego mój silnik od nowości nie był rozbierany tylko raz pierścienie wymieniane i chodzi aż to teraz gdy przyszedł czas na następna wymianę pierścieni

jak by każdy miał tak robić że silnik nie chce chodzić to generalkę to by nic nie miało sensu tylko by było szkoda czasu


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Pią 8:23, 24 Gru 2010    Temat postu:

Powody są najczęstsze dwa: rozregulowany zapłon i gaźnik. Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Pią 20:19, 24 Gru 2010    Temat postu:

może i przyczyna tkwi w gaźniku, wcześniej miał jeszcze takie jazdy, że jak np dawałem gazu do oporu to wchodził na obroty dochodził do pewnego momentu i nagle spadał, takie dziwne kaprysy. nie wiem czy to coś z iglicą, czy co...
będę musiał się pobawić, silnik pewnie będę rozpoławiał bo muszę starter naprawić, a odpalanie na popych to trochę męcząca sprawa na dłuższą metę ;P


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Pią 20:45, 24 Gru 2010    Temat postu:

wymień kondensator i przerywacz , a na końcu jak nic nie wypali co ci koledzy powiedzieli to dopiero pierścionki bo szkoda rozkręcać silnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Sob 9:42, 25 Gru 2010    Temat postu:

yooo napisał:
tu generalka nie ma nic do tego mój silnik od nowości nie był rozbierany tylko raz pierścienie wymieniane i chodzi aż to teraz gdy przyszedł czas na następna wymianę pierścieni

jak by każdy miał tak robić że silnik nie chce chodzić to generalkę to by nic nie miało sensu tylko by było szkoda czasu


Jak to nie ma nic do tego? Łożyska w silniku mogą być już stare, mieć luzy i mogą się obracać z większym oporem, przez co silnik ma ciężej.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 10:56, 25 Gru 2010    Temat postu:

Miałem identyczny przypadek u kolegi w jawce. Trza było ją pchać z 5 min. żeby odpaliła , jak się udało to ledwo na 2 szła .Miała przedmuchy na cylindrze . Po rozebraniu silnika okazało się że łożyska miały luzy 1 mm na wale. Wał miał luzy góra dół. Cylinder do wymiany . Uszczelniacze ledwo trzymały. I nie wmówicie mi że generalka nie ma nic do tego. Ja tylko zasugerowałem że może silnik się prosi o remont , albo jakaś część do wymiany.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 2:36, 26 Gru 2010    Temat postu:

juskief napisał:


Jak to nie ma nic do tego? Łożyska w silniku mogą być już stare, mieć luzy i mogą się obracać z większym oporem, przez co silnik ma ciężej.


to się zdecyduj, luzy czy opór? oporu nie mają prawa mieć bo są na bieżąco płukane benzyną z olejem, czyli wyczyszczone i nasmarowane chyba, że ktoś dobrał łożyska o złym luzie i po rozgrzaniu chodzą gorzej ale taką możliwość wykluczamy raczej...
Poza tym nie wiem co ma wiek łożysk do ich sprawności? czyżby stal się starzała? rozumiem zmęczenie materiału, normalne zużycie, rdzę ale nie pisz bzdur że łożyska są złe bo są stare, osobiście montuje do swojej SHL części które maja grubo ponad 40lat i jakoś nie ma z nimi problemu

Jak koledzy pisali, zapłon, układ zasilania a ja jeszcze dodam wydech, jak chcesz sprawdzać luz na łożyskach to rusz wałem ale z doświadczenia wiem, że jawka nawet z rozsypanym koszyczkiem będzie palić bez problemu... Jak wyeliminujesz gaźnik, zapłon i wydech to pozostaje Ci jeszcze sprawdzenie uszczelniaczy (w jakim stanie jest olej, i zatkać filtr powietrza czy będzie różnica) a jeśli dalej nie tak to wtedy dopiero zabierasz się za cylinder bo ciężki zapłon i ciężkie wkręcanie się na obroty jest też objawem pęknięcia pierścienia (dobrze gdybyś nagrał jak wkręca się na obroty bo po dźwięku dość łatwo idzie poznać)


Post został pochwalony 0 razy

Ostatnio zmieniony przez moskit122 dnia Nie 2:39, 26 Gru 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Nie 12:38, 26 Gru 2010    Temat postu:

Witam,
łożyska wymieniałem w silniku i wszystkie uszczelniacze, luzu góra dół na wale nie ma, jedyny luz to na sworzniu, ale wydaje mi się, że to nie ma znaczenia.
wydawało mi się, że może tłumik blokuje wydech bo jest nieczyszczony od nastu lat, ale to również nie tłumik, bo go wymieniłem na inny itp itd i dalej to samo.
nagram jak pracuje silnik jeżeli uda mi się go odpalić, a może być ciężko bo starter się zepsuł, a na drogach lód i na biegu nie chce się koło kręcić Razz
to chyba faktycznie będą pierścienie, ale jak ich nie wymienię to się nie dowiem;)
ogólnie tak czy inaczej będę rozkładał silnik, żeby kopniaka naprawić i przy okazji wymienię pierścienie, ale kiedy się za to zabiorę to nie wiem...
dzięki Wam za podpowiedzi, jak nagram pracę silnika to zamieszczę Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kudec4
Częsty bywalec
Częsty bywalec



Dołączył: 05 Kwi 2009
Posty: 201
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: okolice Legnicy

PostWysłany: Sob 9:28, 01 Sty 2011    Temat postu:

Może przyszedł czas na wymianę filtra powietrza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Sob 19:25, 01 Sty 2011    Temat postu:

kudec4 napisał:
Może przyszedł czas na wymianę filtra powietrza

też to może być
sciąg na 5 min filtr i odpal go jak bedzie mocny to filtr do wymiany lub od razu kup stożek bo sie lepiej opłaca


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3, 4, 5, 6, 7  Następny
Strona 1 z 7

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin