Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Muli trochę
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Sob 18:16, 14 Lut 2009    Temat postu:

No dopszsz...
Wiem że to może was irytować ale mnie też denerwuje a wręcz wku*wia nie pisze cie "Co jesteś taki nerwowy" oszczędźcie sobie...
Tak więc z powyższego sposobu chciałem skożystać no robię to patrzę a tu zamały poziom... Mówie "a ty kur*o je*ana"
Przecież jak może być za mały poziom w komorze pływakowej jak sadzi z gaźnika no żal ale to że po 200m gaśnie na wysokich obrotach to sie zgadza przy zaniskim poziomie w komorze . A te gasnięcie to też może być od zacinającego się zaworka :[ ????
Tak więc wyjaśnijcie mi jak to jest możliwe jak wcześniej działało (ale też sadziło paliwem) tylko na pustym tłumiku i nie muliło.
Co proponujecie?? Może jakiś zestaw naprawczy gaźnika czy coś??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Sob 18:19, 14 Lut 2009    Temat postu:

Rozbierz cały gaznik i moze cos znajdziesz albo nowy kup

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 18:23, 14 Lut 2009    Temat postu:

wyczyść tłumik jak na pustym chodziło a dałeś teraz flaki to nie nadąża wypluwać spalin Wink a zestaw możesz kupić i delikatnie zmniejszyć poziom paliwa nie powinno chlapać Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Sob 18:51, 14 Lut 2009    Temat postu:

Jeszcze jakies propozycje moze??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Sob 21:34, 14 Lut 2009    Temat postu:

Kurfa dostosuj się do pewnych zasad, bo ja tu 10 minut piszę posta o rozwiązaniach Twojego problemu, a Ty mi z takim czymś wyjeżdzasz. No więc od początku.

Cytat:
Przecież jak może być za mały poziom w komorze pływakowej jak sadzi z gaźnika no żal ale to że po 200m gaśnie na wysokich obrotach to sie zgadza przy zaniskim poziomie w komorze . A te gasnięcie to też może być od zacinającego się zaworka :[ ????
Zależy skąd sadzi. Jak sadzi z końcówek kanałów przy gardzieli, to ok poziom za wysoki. Ja jednak myślę, że pływak się wiesza na trzpieniu, albo zaworek dostał jakiegoś syfu. Zacznij od tego, że przy odkręconym paliwie nic nie powinno na postoju sadzić. Nawet jak to nie jest przyczyna Twoich problemów, to na pewno usunięcie tego poprawi Ci morale.

Cytat:
Tak więc wyjaśnijcie mi jak to jest możliwe jak wcześniej działało (ale też sadziło paliwem) tylko na pustym tłumiku i nie muliło
Bo wypieprzało paliwo tłumikiem (miało łatwo jednym słowem). Spróbuj wsadzić palec do tyłka i próbować się wysrać, a później zrobić to samo bez palca Smile Odpowiedź nasuwa się sama. Jak tlumik jest czysty, to nie ma prawa powodować znacznego zmniejszenia się mocy.

P.S nikt z nas nie jest czarodziejem i jak mówią wyczyść i ustaw gaźnik, to nie rzucaj się, że wcześniej było ok Wink W jawce wszystko jest możliwe.


Post został pochwalony 0 razy

Ostatnio zmieniony przez macq dnia Sob 21:35, 14 Lut 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 10:27, 15 Lut 2009    Temat postu:

Chyba mnie nie zrozumiałeś że patrzyłem ty twoim sposobem i poziom jest za niski o jakieś 5 mm. A sadzi paliwo na postoju podczas jazdy tam co guma od filtra jest czyli tam co gaźnik zasysa powietrze
Po co zmniejszacz poziom paliwa którego prawie nie ma w komorze pływakowej Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 17:59, 15 Lut 2009    Temat postu:

Eh, bez sensu... sprobujmy wszystko zebrac do kupy... nie to i tak nie ma sensu. Po pierwsze piszesz bzdury mowiac, ze masz poziom o 5mm za maly a pali Ci 5l/100km. Jest to calkowity absurd! Wymien ten cholerny zaworek iglicowy i juz masz jedna czesc z glowy. To chyba nie jest taki koszt?! Jak pisal macq wyczysc precik, na ktorym osadzono plywak(nie moze byc dziurawy. Sprawdz droznosc tej sruby od dolu gaznika(okapnik) i korku paliwa, a takze czy takowy nieodzowny element w baku jak bendzyna jest. Mozesz miec nieszczelna przepustnice lub zla swiece, ktota jest za malo wydajna i teraz, kiedy ma wiecej dopalac nie robi tego. Szczegolnie dotyczy to NGk lub dowolnej swiecy, gdy pusci simmering od strony sprzegla. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 19:27, 15 Lut 2009    Temat postu:

Jak niemożliwe jak tak jest Very Happy hehe
A tak wogóle to może przez to że ten gaźnik jakiś felerny.
Nie denerwujcie się , wszystko zrobię to co pisaliscie wyżej i zobaczymy oczywiście dziękuję za wypowiedzi i cierpliwość

Edit:
A czy to wszystko może się dziać jeszcze np. przez dysze które ktoś mądry kiedyś czyścił DRUTEM i sie dziurki trochę powiększyły??
A i jeszcze zauważyłem że jak już manetka pod końcem jest przekręcana to gdy iglica jeszcze jest w rozpylaczu to przy samym wyjściu z niego przekrzywia się delikatnie w lewą stronę (od przodu motóra) czy to coś sie ma do rzeczy i jeszcze dodam że jakieś tjunery z mojej rodziny dali na iglicę zabezpieczenie od komara a nie od jawki?! Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez Tomek15 dnia Nie 20:02, 15 Lut 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Nie 20:38, 15 Lut 2009    Temat postu:

Jeśli chodzi o to, że dysze ktoś czyścił drutem to je rozwalił. Nowe dysze kup. Co do iglicy to u mnie też nie wychodzi z rozpylacza idealnie prosto ale mi to w niczym nie przeszkadza. Zapinka może byc jaka kolwiek byle trzymała i była dociskana sprężyną.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 22:34, 15 Lut 2009    Temat postu:

e tam, nie ma takiego drutu stalowego żeby dysze rozwalił (o takiej średnicy), chyba, że ktoś gwoździem czyścił...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 18:09, 16 Lut 2009    Temat postu:

Wiesz co macq ja wlasnie z pomoca drucika o odpowiednich wymiarach(matealowy, sztywny i szorstki) dysze odblokowywalem, bo nie chcialem polskiej kupowac Wink Jezeli masz je rowalone oczywiscie moze to byc jakas przyczyna skladowa problemu. Dysze mozesz wymienic. Co do tej iglicy powinna wchodzic tak, aby jak najlepiej uszczelniala rozpylacz przy wchodzeniu. Moze kup sonie jakis zestaw naprawczy do ganika? Tam wszystko powinno byc, czyli zlote elementy. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 19:08, 16 Lut 2009    Temat postu:

zrób taj jak mówi pks a co do tej iglicy to u mnie też nie wychodziła prosto tylko jak wyszła z rozpylacza to się krzywiła i blokowała czyli jazda na full ;D a teraz ją lekko powyginałem i nie wyskakuje Smile a co do tej zawleczki to ja mam od kolegi co miał w simie i nie jest org. tylko jakiś kawałek blaszki który po prostu zaciskasz i ma trzymać Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Czw 18:20, 26 Lut 2009    Temat postu:

Dobra a czy z moimi powyższymi problemami ma związek porysowany cylinder z progiem czyli słaba kompresja no i tam takie rzeczy w cylindrze czy mają wpływ na nadmiar lub niedobór mieszanki no i na sadzenie z gaźnika?? a ten zestaw naprawczy gaźnika będę niedługo miał Smile

edit: zrobiłem jeszcze zdjątko króćca
mam pytanie czy to że jest za bardzo rozwiercony czy to że uszczelka trochę wystaje jest związane z moimi problemami??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Tomek15 dnia Pią 14:01, 27 Lut 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 15:35, 27 Lut 2009    Temat postu:

Napiemietam dokladnie tego watku, ale po kolei. Jeseli masz za slaba kompresje silnik ma problemy z odpalaniem, lub nie odpala wcale. Zdazaja sie wysztrzaly, silnik ma mniejsza moc i nie dokreca sie juz tak na obroty. Z kolanka mocno ucieka bendzyna a takze czasem wali w gaznik itd. itd. A tazke starsznie duzo pali. Niedobor mieszanki?! Ciekawe pytanie. Sa dwie mozliwosci. Albo to, ze mieszanka jest za uboga(trudne odpalanie, wyzsze obroty, brak paliwa itd.) albo, ze paliwo nie dochodzi, wtedy by nie odpalal albo by nie chodzil na wysokich obrotach. Co do tego zdjecia jest mocno nie wyrazne ale odczuwam wrazenie, ze byl to zablokowany krocic i ktos go po hamsku pilniekiem potraktowal. Jak masz czas wyrownaj do piekne dzielo pilniekim tak aby otwor pokrywal sie z otworem w gazniku, potem wygladz nierwonosci papierem ale nie za dokladnie i dopasuj w ten sam sposob uszczelke. Powinno byc ok, moze to jest wina takiego plucia bendzyna. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Pią 19:09, 27 Lut 2009    Temat postu:

odpala dobrze, nigdy nie strzela ,moc to prawda ma niską i nie dokręca się na obroty, no i to że z kolanka ucieka to pewnie tak i w gaźnik też nigdy nie wali, pali bardzo dużo
jutro zrobie tak jak mówiłeś z tym króćcem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9  Następny
Strona 3 z 9

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin