Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Za wysokie obroty Ogar 200
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 19:51, 02 Sty 2009    Temat postu:

przerwe mam 0,4 więc zapłon ustawiony jest dobrze bo przecież jakby żle był ustawiony to by po tygodniu nie palił za pierwszym ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pią 19:55, 02 Sty 2009    Temat postu:

a jakie masz wyprzedzenie zapłonu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 20:30, 02 Sty 2009    Temat postu:

tzn ? jak to sprawdzic ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 7:52, 03 Sty 2009    Temat postu:

musisz ustawić zapłon tak aby platynki otwierały sie przed górnym położeniem tłoka jakieś 1.5 mm Pozdrawiam

Post został pochwalony 0 razy

Ostatnio zmieniony przez krzysiek025 dnia Sob 7:52, 03 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 10:09, 03 Sty 2009    Temat postu:

krzysiek025 napisał:
musisz ustawić zapłon tak aby platynki otwierały sie przed górnym położeniem tłoka jakieś 1.5 mm Pozdrawiam


Na 1.5mm jest zaplon zablokowany jeszcze. Idealny moment jest 1.8mm przed GMP ale przy braku przyzadow ustawia sie lekko przed 2mm. Oczywiscie przy przerwie na platynkach 0,4mm w GMP tloka. To rzeczywiscie moze byc zaplon. Jezeli trzyma wysokie obroty a nie zchodzi na niskie a z paliwem wszystko wporzadku moze to byc zaplon. Moje przypuszczenia wskazuja na to, ze nastepuje za wczesnie, objawia sie to wysokimi obrotami z brakiem niskich, niska temperatura pracy i slabym odpalaniem. Zeby temu zapobiec odkrec sruby mocujace iskrownik(dwie z takimi specyficznymi podkladkami) i obruc minimalnie iskrownik w lewo. Potem dokrec porzadnie sruby i doreguluj przerwe na platynkach. Jezeli sie nie poprawilo wroc do poprzedniego stanu. Wiecej o regulacji zalponu: http://www.jawa50.fora.pl/tutoriale,23/ustawienie-zaplonu-jak-to-sie-robi,2765.html

Powodzenia i pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 19:51, 03 Sty 2009    Temat postu:

Ustawiłem dziś zapłon tak jak jest opisane w tamtym temacie o zaplonach wszystko ładnie ustawiłem patrze i wogule iskry teraz nie ma ;/ iskrownik dalem spowrotem tak jak byl na poczatku i iskry nie ma caly czas ;/ co sie mogło stać ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 19:56, 03 Sty 2009    Temat postu:

pewnie uszkodziłeś jakiś przewód, zahaczyłeś o niego i urwałeś ty morderco Very Happy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 20:23, 03 Sty 2009    Temat postu:

nic nie urwalem jak go tak kopalem chyba z 60 razy jak nie wiecej to tylko dwa razy zaiskrzylo... nie wiem co sie stalo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Nie 8:17, 04 Sty 2009    Temat postu:

a zmieniałeś przerwę na platynkach i sprawdź czy ci się jakiś przewód przy zapłonie nie obluźnił i sprawdź też w lampie czy jakiś przewód się nie obluzował i sprawdź też przy cewce butelkowej Pozdrawiam

Post został pochwalony 0 razy

Ostatnio zmieniony przez krzysiek025 dnia Nie 9:44, 04 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 13:23, 04 Sty 2009    Temat postu:

No niestety musiales jakis przewod niechcaco ruszyc lub zerwac. Nie ma wyjscia. Ewentualnie platynki sie nie zbiegaja lub maja jakies przebicie. Pamietaj, ze iskrownik nalezy regulowac minimalnie a przerwe na platynkach nalezy ustawic po kazdym ruszeniem iskrownika. Przy ustawieniu platynek(0,4mm w GMP tloka) ten plastik, material sztuczny musi dotykac krzywki. Zobacz czy platynki sie sie zdezaja. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 16:37, 05 Sty 2009    Temat postu:

Witam !
Iskra jest okazało sie że platynki sie nie stykały i dlatego... ale odpalilem go i dalej ma te obroty takie wysokie ;/ a przepustnica jest na samym dole


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 20:25, 05 Sty 2009    Temat postu:

Niewiem jak ty to robisz. A jak zdejmiesz gume filtra i po odpaleniu czesciowo zakrywasz otwor? Ile masz paliwa? Czy po odpaleniu caly czas chodzi? Co sie dzieje kiedy dodasz gazu. Jak nic sie nie poprawia mozesz miec nieszczelnosc na simmeringu, tam moze lapac powietrze lub na ktores z uszczelek szkrzyni korbowej i cylindra. Jaki kolor swiecy. Odpowiedz na te pytania. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 18:39, 08 Sty 2009    Temat postu:

Witam !
Ustawiłem zapłon według wskazówek więc zapłon jest teraz 100% ok !
dałem nowe uszczelki gaznika i uszczelniłem sylikonem na 350 stopni przepustnice dalem na sam dol, iglice na drugi ząbek od góry
iskra jest super !
zapaliłem go odpalił za pierwszym razem i trzymał malutkie obroty ale jak dałem gazu to sie dusił jak pościłem to znowu wchodził na swoje wolne obroty ale jak znowu dalem gazu to sie w koncu zdusił i zgasł...
wiec dałem iglice na pierwszy ząbek od góry zmieniłem dysze na mniejsze...
odpaliłem go dostał wysokich obrotów mimo że przepustnica na samym dole ale dalem gazu i bardzo ładnie sie wkreca na obroty i jak puszcze gaz to raz ma mniejsze wolne obroty a raz jak puszcze gaz to ma większe wolne obroty ale po chwili oborty zaczely spadac podkrecilem srubke gaznika i utrzymywal sie na wolnych ale raz ma wyzsze jak puszcze gaz a innym razem jak puszcze gaz to tez ma inne co to może byc ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Czw 18:52, 08 Sty 2009    Temat postu:

jak się dusi to jakby był przytkany filtr powietrza a zobacz bez filtra a najprawdopodobniej sprawdzałeś ze jak jest zimny to ma wysokie obroty a jak się rozgrzeje to jest normalne weź jeszcze o jeden obrót przykręć i powinno być dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 20:27, 08 Sty 2009    Temat postu:

Bez filtra go odpalam i z filtrem to nie ma roznicy ale juz mi sie nie dusi tylko wlasnie jak puszczam gaz to raz ma wyzsze a raz nizsze oborty nie wiem czemu a potem jak troche pochodzil to obroty zaczely spadac a potem jak dalem gazu i puscilem to znowu wysokie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Strona 3 z 6

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin