Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa 20 Problem z odpalaniem
Idź do strony Poprzedni  1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 10:47, 04 Gru 2011    Temat postu:

Na zimnym silniku nie ustawisz wolnych obrotów. Regulacje przeprowadza się na ciepłym silniku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Woody_22
Bywalec
Bywalec



Dołączył: 02 Wrz 2011
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 10:50, 04 Gru 2011    Temat postu:

Na ciepłym były ustawione, nie trzyma obrotów na zimnym, więc jest taki sposób żeby chodziła i na wolnych kiedy jest zimna i na wolnych kiedy jest rozgrzana? I jaki może być powód, że tak nie jest?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jasiek fasolka
Początkujący
Początkujący



Dołączył: 16 Wrz 2011
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: głogów

PostWysłany: Nie 13:23, 04 Gru 2011    Temat postu:

Woody_22 może za bardzo obniżasz te obroty

A wracając do mojego tematu to iskra powróciła była winna cewka bo kabelek był luźny i trzeba było zalutować. I teraz jak go próbuje odpalić to nie raz zagada ale nie może wejść na wysokie obroty i po chwili gaśnie i jak wykręcę świece to jest zalana to teraz co może być winne ???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 5 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Nie 13:52, 04 Gru 2011    Temat postu:

Woody_22
Obstawiam dwie opcje, a mianowicie:
-zatkana dysza wolnych obrotów,
lub
-wyrobiona przepustnica (tam gdzie wchodzi śrubka od wolnych obrotów ).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 14:17, 04 Gru 2011    Temat postu:

jeśli zapłon ustawiony dobrze, gaźnik czysty to kondensator do sprawdzenia (wymień na inny)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jasiek fasolka
Początkujący
Początkujący



Dołączył: 16 Wrz 2011
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: głogów

PostWysłany: Nie 14:26, 04 Gru 2011    Temat postu:

kondensator dawałem od komara i nic nie pomogło Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Nie 14:39, 04 Gru 2011    Temat postu:

to daj nowy ze sklepu bo od komara może też być uszkodzony

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jasiek fasolka
Początkujący
Początkujący



Dołączył: 16 Wrz 2011
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: głogów

PostWysłany: Nie 14:50, 04 Gru 2011    Temat postu:

właśnie że od komara jest nowy kupiony niedawno ze sklepu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
051096
Początkujący
Początkujący



Dołączył: 04 Sty 2010
Posty: 41
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Nie 15:08, 04 Gru 2011    Temat postu:

wstaw kondensator od malucha ;D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Woody_22
Bywalec
Bywalec



Dołączył: 02 Wrz 2011
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 15:14, 04 Gru 2011    Temat postu:

Dysze czyste.
Muszę pooglądać dokładnie przepustnice, rozumiem że rowek na śrubkę ma mieć. tylko jak głęboki?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jasiek fasolka
Początkujący
Początkujący



Dołączył: 16 Wrz 2011
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: głogów

PostWysłany: Nie 18:16, 04 Gru 2011    Temat postu:

Wydaje mi się że problem nie tkwi w tym. Jakie były by objawy niedobrych pierścieni ??? Bo wydaje mi się że one mogą być do wymiany. Dodam żę gdy nie raz próbuje go odpalić to blokuje mi się kopka i żeby działała to muszę ją cofnąć do tyłu ale to może akurat wina półksiężyca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 21:29, 04 Gru 2011    Temat postu:

a przytykałeś lekko filtr powietrza?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 5 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Nie 21:32, 04 Gru 2011    Temat postu:

Woody_22 napisał:
Dysze czyste.
Muszę pooglądać dokładnie przepustnice, rozumiem że rowek na śrubkę ma mieć. tylko jak głęboki?


Ma mieć około od 1 do max 2mm, później się nie nadaje..... (mierzone tak na oko ;]. Mogę jutro sprawdzić jeżeli znajdę chwilę czasu to ci zrobię zdjęcie takiej, co już nie reaguje).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jasiek fasolka
Początkujący
Początkujący



Dołączył: 16 Wrz 2011
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: głogów

PostWysłany: Nie 21:36, 04 Gru 2011    Temat postu:

przytykałem filtr powietrza ale to nic nie pomogło jak go ściągnąłem to już wcale nie chciał odpalić jutro go wezmę i umyje z benzynie i może skusze się i zobaczę do tych pierścieni

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Woody_22
Bywalec
Bywalec



Dołączył: 02 Wrz 2011
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 13:03, 05 Gru 2011    Temat postu:

mati_pl xD napisał:

Ma mieć około od 1 do max 2mm, później się nie nadaje..... (mierzone tak na oko ;]. Mogę jutro sprawdzić jeżeli znajdę chwilę czasu to ci zrobię zdjęcie takiej, co już nie reaguje).

Ok, jeśli możesz to poprosze, moja reaguje, ale tak jakby tylko w jednym miejscu i wtedy chodzi, inna pozycja śrubki o 3mm w prawo czy w lewo nie daje już rezultatu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4  Następny
Strona 2 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin