Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zaś problem
Idź do strony Poprzedni  1, 2, 3, 4
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Pon 17:45, 19 Kwi 2010    Temat postu:

no mówił mi ten koleś co go robił , ze ta cewka w zapłonie tam jest zdupczona , i że mam se kupic nową bo przez nią swiatła słabo chodzą....narazie wymienie tylko zarówke z tyłu na 6V i zobacze , może lepiej poświeci
czy jest opcja , że jak bede miał cewke 6v to bedą lepiej swiecic niz obecnie , gdzie mam cewke butelkową 8V?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:04, 19 Kwi 2010    Temat postu:

jak zmienisz żarówkę z 12V na 6V to powinny świecić mocniej a butelkowa to takie pod bakiem w kształcie walca i podłączone są do tego 2 kabelki chyba znajdziesz Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Pon 20:46, 19 Kwi 2010    Temat postu:

no wiem przeciez, dlatego pisze , ze cewke butelkową mam 8V a czy jak zmienie na 6V to bedzie lepiej swiecic.... popsutą mam tą w zapłonie....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 20:53, 19 Kwi 2010    Temat postu:

A co ma piernik do wiatraka? Zapłon nie ma żadnego połączenia ze światłami.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Wto 13:01, 20 Kwi 2010    Temat postu:

no i to jest rzetelna odpowiedz... czyli po prostu zrobił mnie w ciula?? czyli teraz musze szukac innych przyczyn czemu te światła nie działają jak powinny...
co obstawiacie?? co może być przyczyną tego?? ja niby taki stary kon, ale na tym motorku wcale sie nie znam... co to może byc tym razem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafparr
Początkujący
Początkujący



Dołączył: 19 Cze 2009
Posty: 33
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 14:14, 20 Kwi 2010    Temat postu:

Zmieniłeś tą żarówkę ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Wto 14:22, 20 Kwi 2010    Temat postu:

nie jeszcze , jak zmienie to powiem co i jak Very Happy
edit: wyjąłem zarówke z tyłu , a ta z przodu swieciła tak samo jak wczesniej...czyli zmiana zarówki nic nie da..
co to może byc?? co tym razem poszlo w tym wiecznie psującym sie złomie?




nie chciałbym byc bardzo natrętny , no ale może pomoglibyscie mi , bo ja naprawde nie wiem co znowu poszło w tym złomie....


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarmen dnia Czw 17:30, 22 Kwi 2010, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4
Strona 4 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin