Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zaś problem
Idź do strony Poprzedni  1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Pią 12:48, 26 Mar 2010    Temat postu:

otóź juz prawie koniec małego remontu ogara , teraz zajmuje sie zapłonem...otóz gosciu co robi mi ogara , stwierdził ze kondensator jest ok , po prostu padła cewka butelkowa...stara cewka miała 8V , a ja załatwiłem od kumpla cewke 6V... myślicie ze bedzie chodzic normalnie , czy bede musiał jednak kupic nową cewke 8V?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 13:23, 26 Mar 2010    Temat postu:

Taka cewka będzie miała na wyjściu za małe napięcie, więc jest kiepskim rozwiązaniem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Pią 19:08, 26 Mar 2010    Temat postu:

inny kumpel dał mi dzis też V8 , i wszystko git , podłączył iskra jest ,ale... i tak nie chciał odpalić... ani z kopki , ani na pych... co robic!!?? zapłon ustawiony , cewka zmieniona , kondensator ok , iskra jest zajefajna , paliwo dochodzi... co teraz może z nim byc?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 20:36, 26 Mar 2010    Temat postu:

A czy ten gościu nie może Ci po prostu zrobić go tak aby odpalał?! Chyba na tym to polega?! Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Pią 21:25, 26 Mar 2010    Temat postu:

no własnie nie chce wcale odpalić ;/ ani z kopa , ani na pych , a wszystko niby powinno być w porządku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 20:25, 28 Mar 2010    Temat postu:

Nosz kur...., gościu mechanik berze kasę to ma działać!! Masz do niego iść i czekać aż Ci go odpali, w końcu po to jest!! Po co się idzie do mechanika, żeby popatrzał na motor, coś powiedział i wziął forsę?! No chyba nie... Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Nie 21:06, 28 Mar 2010    Temat postu:

no w sumie to nie mechanik , tylko taki dalszy sąsiad który zajmuje sie takimi motorkami... powiedział ze jeszcze w poniedziałek zobaczy czy da sie coś z nim zrobic.... jednak wkurzył mnie , dając mi rade żebym se kupił nowy silnik z allegro czy skądś ;/...
no ale co może być winą?? przed remontem odpalał, a teraz nic.... co to może być?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 7:52, 29 Mar 2010    Temat postu:

Jeżeli przed remontem odpala a po nie winne może być wszystko, zaczynamy od szczelności całego silnika i osprzętu, regulacji zapłonu a na samym końcu po daniu oznaki życia(zawsze daje) odpowiednią regulacją gaźnika. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Czw 21:58, 01 Kwi 2010    Temat postu:

no i wszystko zostało uszczelnione, wyregulowane itp itda , a ogar dalej nie daje oznak życia... dla mnie jest to niemożliwoscią , jestem załamany i cały czas kurw*je na ten motorek ;/ co to może być?? czy może lepiej jednak zainwestować w jakis "nowy" silnik , a nie je*ac sie z tym obecnym?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 5:30, 02 Kwi 2010    Temat postu:

I kupić kolejny bubel? Jeżeli jesteś pewny, że jest szczelny i zapłon jest ustawiony prawidłowo to wlewasz strzykawką trochę czystego paliwa do cylindra i bez filtra powietrza a także tłumika kopiesz, musi załapać, jeżeli tego nie robi a leci dym oznacza to złą szczelność silnika, jeżeli nie daje nawet tego a świeca po wykręceniu jest mokra oznacza to źle ustawiony zapłon. Więc tu kombinujesz, jak już będzie odpalał zakładasz tłumik odpalasz, jest ok. to potem filtr, jest ok. to odpalasz go z gaźnika i regulujesz go, tyle. Pozdrawiam no i cierpliwości, każdy ma takie problemy na początku, później ta maszyna jest nie do zajechania, trochę serca Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Śro 16:12, 14 Kwi 2010    Temat postu:

troche serca...... to już 3 tygodnie jak go robi, a ogar dalej nie chce odpalic...wszystko szczelne , poziom paliwa niby dobrze ustawiony , iskra jest bardzo mocna , a on dalej nic... w sumie nie zwróciłem uwagi na to , czy leci dym czy nie , no ale kopał go tam wiele razy i nic.... jakby miało zalewac swiece to po kilkunastu kopnięcach jednak powinien juz odpalic , a tu nic... ja juz naprawde nie mam siły do tego , bardzo mi zależy zeby on odpalił .. bo jka nie , to chyba na złom pójdzie;/ no chyba ze znajdzie sie chętny ra rame z papierami... zawsze tam na niego bluzgałem , ale teraz widze ze jednak bardzo przywiązałem sie do tej maszyny , i nawet te 45km/ jest lepsze od niejezdzenia wcale...
powiedzcie mi , czy to możliwe? to co napisał pks100 to chyba zostało wzięte pod uwage , a on dalej nie chce odpalic..... co to może byc????!!! pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Czw 5:53, 15 Kwi 2010    Temat postu:

moim zdaniem ten sąsiad się zajmuje motorkami a nic nie umie tracisz i czas i pewnie pieniądze...... Razz nie wiem co ci tu jeszcze doradzić....... prawie wszystkie powody wymieniliśmy........
ja ci powiem jak ja bym postępował........ na początek odłączył bym całą instalacje elektryczną (oprócz cewki) i próbował może przyczyna akurat w tym leży.... następnie rozebrał bym cały iskrownik weryfikując wszystkie drobne uszczerbki typu zaizolowanie przewodów dolutowanie luźnych kabelków itp zmienił bym platynki kondensator (choć może wydać się to zbędne ale koszt jest nie wielki więc trzeba próbować wszystkiego) jeżeli na dal by nie odpalił to szukał bym winy mechanicznej czyli rozebrał bym cylinder sprawdził stan może masz za luźny tłok itp..........
po prostu najlepiej rozebrać te rzeczy co wymieniłem i złożyć od podctaw...
może wina leży w mechaniku bo nawet zapłonu może nie umie ustawić.... Wink PZDR


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Nie 12:04, 18 Kwi 2010    Temat postu:

otóż dzisiaj ten sąsiad przyprowadził mi z powrotem ogara;) odpalił go z kopa i wszystko byłoby ok , gdyby nie to . ze wg niego padła cewka zapłonowa i musze ją kupic ... ogar jezdzi , ale nie mam wogóle swiateł. ... tzn żarzą sie tylko tak ledwo , ze nie widac tego... to chyba sie nigdy nie skonczy...
i co do tych swiateł , bedą mi swieciły cos mocniej jesli zmienie zarówke z tyłu z 12v na 6v? czy jednak nic to nie da i bede musiał i tak czy tak zmienic tą cewke zapłonową??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafparr
Początkujący
Początkujący



Dołączył: 19 Cze 2009
Posty: 33
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 19:17, 18 Kwi 2010    Temat postu:

A co ma cewka zapłonowa do świateł ??? My-śle że zmiana żarówki pomoże bo jak ja miałem z przodu 12V to się tylko żarzyła a jak kupiłem 6 V to świeciła jasno i ładnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWOWICZ
Bywalec
Bywalec



Dołączył: 28 Wrz 2008
Posty: 67
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 20:03, 18 Kwi 2010    Temat postu:

Witam, jeśli żarzą Ci się światła zobacz czy nie urwał Ci się kabelek od drugiej cewki, wtedy zamiast 6v będziesz miał 3v. Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4  Następny
Strona 3 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin