Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po remącie brak przyspieszenia.
Idź do strony Poprzedni  1, 2, 3
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pią 13:32, 15 Lut 2008    Temat postu:

no pewnie że tak. ja sobie rozpilowalem króciec za mocno(od strony cylindra) i go mocno zalewalo. A teraz mam króciec orginalny o dużym przelocie. i jest oki. Wymień na ten orginalny króciec z kwadratowym otworem od strony gaźnika. i to na bank powinno pomóc. Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adikowski
Bywalec
Bywalec



Dołączył: 10 Sty 2008
Posty: 56
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Suwałki

PostWysłany: Pią 21:39, 15 Lut 2008    Temat postu:

Przy cylindzre nic nie był przerabiany tylko przy gaźnik był taki mały otwór i wpiłowałem w nim dziure na ksztalt uszczelki tylkoc za mocno w dólł pojechałem tak o 2mm.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 13:31, 18 Lut 2008    Temat postu:

to kup nowy orginalnie z dużym przelotem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pon 14:04, 18 Lut 2008    Temat postu:

ja w też u siebie miałem większy otwór w króćcu niż ma gaźnik i mi nie zalewało

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Czw 9:34, 21 Lut 2008    Temat postu:

no wiesz Piotrek. Różnie to bywa.. . A ty Adikowski to nieskracaleś tloka od strony ssania??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Pią 16:54, 22 Lut 2008    Temat postu:

ja tez mam jawke na dotarciu i ma kopa jak wczesniej a sprobuj zdjac ta gume od filtra powietrza i sprobuj wtedy jak chodzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pią 22:08, 22 Lut 2008    Temat postu:

Nie możliwe ze jak masz na dotarciu to ma takiego kopa jak przed (no chyba ze przed dotarciem byla tak slaba ze juz ch*j Laughing Laughing ). Zawsze w czasie dotarcia (a szczegolnie pierwsze 100km motor jest slaby). U mnie tak jest i u kazdego tez Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3
Strona 3 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin