Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gdy się rozgrzeje.......
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pon 17:48, 01 Lis 2010    Temat postu: Gdy się rozgrzeje.......

Witam. Mam taki problem bo dziś po przejechaniu się około 3.5km mój ogarek stracił moc coś strzelało. Zrobił się gorący. Mi się wydaję że to będzie coś ze świecą.
A wy co na to?

A i jaką świecę najlepiej kupić?


Post został pochwalony 0 razy

Ostatnio zmieniony przez arekd dnia Pon 17:59, 01 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pon 18:17, 01 Lis 2010    Temat postu:

mi się wydaje ze on się zatarł albo przynajmniej zaczął się zacierać bo spuchł tłok przez to stracił kompresje i zesłap, a gorący bo było tarcie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pon 18:19, 01 Lis 2010    Temat postu:

Dodam że były niedawno wymieniane pierścionki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pon 18:30, 01 Lis 2010    Temat postu:

docierałeś go wgl ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pon 18:33, 01 Lis 2010    Temat postu:

Tzn. Mi się wydaje że tak.
Wymieniałem tylko same pierścionki a zrobiłem już ponad 50km


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pon 18:35, 01 Lis 2010    Temat postu:

a jak jeździłeś ? tzn na jakich obrotach ? dawałeś mu ful gaz czy tak pół manetki żeby nie wchodził na wysokie obroty. Jak ja tłok i pierścienie wymieniałem to 300 km go docierałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pon 18:37, 01 Lis 2010    Temat postu:

Nie oszczędzałem go ale znowu nie dawałem mu tak żeby aż strzelał nie na full.
Ale i tak teraz muszę wymienić tłok i pierścienie odrazu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pon 18:40, 01 Lis 2010    Temat postu:

no to on się zatarł teraz tylko zobacz czy wystarczy wymienić sam tłok i pierścienie czy cały komplet. Zobacz czy cylinder nie ma rysek. Mi się kiedyś tak samo zatarł ale cylinder się nie uszkodził. I tym razem dotrzyj go dobrze:D tu masz link jak się dociera http://www.jawa50.fora.pl/tutoriale,23/abc-docierania-silnika-typ-223,13791.html

Post został pochwalony 0 razy

Ostatnio zmieniony przez lisekilt dnia Pon 18:44, 01 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Pon 18:52, 01 Lis 2010    Temat postu:

<lisekilt>jak by mu tłok spuchł to by nie pojechał może ci się zapłon przestawił ze strzela i nie ma mocy to może być źle ustawiony zapłon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pon 18:54, 01 Lis 2010    Temat postu:

ja miałem identycznie też spuchł zaczął strzelać piszczeć i stracił moc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Pon 18:57, 01 Lis 2010    Temat postu:

no o piszczeniu to ty wspomniałeś ale po co ładować kasę w nowe części jak morze wystarczy ustawić zapłon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pon 19:06, 01 Lis 2010    Temat postu:

też można spróbować nie zaszkodzi :)musisz po prostu zobaczyć Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Pon 20:02, 01 Lis 2010    Temat postu:

to jest tłok bo ogar jest produkcji polskiej, gdzie są polskie tłoki
wymień tłok na czeski dotrzyj na pełnej manecie (tylko nie przegrzej) i bedzie ogar rakieta


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 20:28, 01 Lis 2010    Temat postu:

Najlepiej cały silnik wymień, ale musi być ten z czech bo inaczej nawet jego nie odpalisz..! No panowie, juz nie przesadzajcie.. To, że u Ciebie tak było to nie znaczy, że i u kogoś innego tak było. Ja zawsze dawałem polskie tłoki i później miałem w d... docieranie. I co? I nic. Nawet nie słyszałęm o czymś takim jak puchnięcie. Jaki z tego wniosek? Że wszystko jest dobre, lecz z umiarem. Proponowałbym zajrzeć do zapłonu ew. wymienić kondensator przy kolorowej i niestabilnej iskrze i powinno wrócić wszsytko do normy.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Pon 21:34, 01 Lis 2010    Temat postu:

Ja tak samo jak plusminus. Jak zmieniałem tłok nawet nie wiedziałem że istnieje coś takiego jak docieranie. Po założeniu nowego POLSKIEGO tłoka, poszedłem pościągać się z kiblami, więc od razu dostawał po pełnej piździe i też mi nigdy nie puchnie, a moc ma zajebistą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin