Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gdy się rozgrzeje.......
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Wto 12:49, 02 Lis 2010    Temat postu:

bo to o to chodzi żeby mu po piździe dać ale go nie przegrzać

Post został pochwalony 0 razy

Ostatnio zmieniony przez sportlen dnia Wto 12:50, 02 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Wto 14:21, 02 Lis 2010    Temat postu:

Dzisiaj rozbiorę go i zobaczę cylinder.
Ale tłok to już miałem wymienić ale jakoś tak wyszło.
Teraz wymienię.
I kupię porządną świecę i ustawie zapłon. Zobaczę co będzie potem.
Dzięki za udzielenie mi pomocy;]


Dam zdj. tłoka.


Post został pochwalony 0 razy

Ostatnio zmieniony przez arekd dnia Wto 14:32, 02 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Wto 14:51, 02 Lis 2010    Temat postu:

sportlen napisał:
bo to o to chodzi żeby mu po piździe dać ale go nie przegrzać


Po pi**zie to sobie możesz dać. Takimi maszynami się jeździ spokojnie, a tym bardziej na docieraniu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 14:55, 02 Lis 2010    Temat postu:

zapłon możesz sprawdzać ale ja jestem za opcją: zatarcie. Strzelanie i brak mocy to nic dziwnego, przegrzany silnik może chodzić jak z zapłonem samoczynnym a że nie masz zaworów to będzie strzelać. Najprostszy przykład to maluch z zerwanym paskiem od alternatora, pojedziesz dłużej to zacznie tracić moc, strzelać i po wyciągnięciu kluczyka nadal będzie chodził... Co do docierania to dyskusja była, jak dobierzesz luźne pasowania i trafisz na dobre części to możesz dawać mu ostro i nic się nie stanie ale zawsze lepiej docierać w sposób przemyślany .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Wto 18:03, 02 Lis 2010    Temat postu:

http://w653.wrzuta.pl/obraz/4N6BX0odF0w/tlok


Oto zdjęcie.
Przyczyna była taka.
Pękł jeden pierścionek bo może za mocno mu dawałem.
Ale także tłok się ukruszył.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 18:09, 02 Lis 2010    Temat postu:

No niestety, ale przegrzałeś go. Tłok łapał za dużo luz po rozgrzaniu, co doprowadziło do tego typu usterki.

Post został pochwalony 0 razy

Ostatnio zmieniony przez plusminus dnia Wto 18:28, 02 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Wto 18:11, 02 Lis 2010    Temat postu:

Kupie nowy tłok i będzie dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Irek
Początkujący
Początkujący



Dołączył: 24 Paź 2010
Posty: 47
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Skarżysko

PostWysłany: Śro 7:31, 03 Lis 2010    Temat postu:

Chyba cylinder też nowy potrzebny gdyż
plusminus napisał:
Tłok łapał za dużo luz po rozgrzaniu, co doprowadziło do tego typu usterki.
, więc wymiana tłoka zmniejszy luz i zwiększy kompresje na pewno ale nie na długo.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Irek dnia Śro 7:32, 03 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Śro 13:51, 03 Lis 2010    Temat postu:

Mam jeszcze jedno pytanie.
Jaką świecę najlepiej kupić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 13:54, 03 Lis 2010    Temat postu:

plusminus napisał:
No niestety, ale przegrzałeś go. Tłok łapał za dużo luz po rozgrzaniu, co doprowadziło do tego typu usterki.


a ja myślałem, że to jest odwrotnie, tłok i pierścienie rozszerzają się szybciej niż tuleja i pierścienie pękają bo kończy się luz w zamku a jeśli nie pękną (luźniej pasowane) to obserwujemy spadek mocy bo tłok trze o tuleję
proszę o korektę jeśli się mylę


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 16:02, 03 Lis 2010    Temat postu:

Przegrzany, źle dotarty tłok się bardzo szybko wyciera, co powoduje po rozgrzaniu duży luz w tulei i łamie pierścienie. Często spotykam się z tym przypadkiem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Irek
Początkujący
Początkujący



Dołączył: 24 Paź 2010
Posty: 47
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Skarżysko

PostWysłany: Śro 17:15, 03 Lis 2010    Temat postu:

arekd napisał:
Mam jeszcze jedno pytanie.
Jaką świecę najlepiej kupić?

PAL N8Y, idealna do Komarów, Jawek, albo Champion L82YC .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Śro 19:32, 03 Lis 2010    Temat postu:

Irek napisał:
arekd napisał:
Mam jeszcze jedno pytanie.
Jaką świecę najlepiej kupić?

PAL N8Y, idealna do Komarów, Jawek, albo Champion L82YC .




A ile mniej więcej kosztuje taka świeca?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adi
Bywalec
Bywalec



Dołączył: 22 Maj 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: laskowice koło kluczborka

PostWysłany: Śro 19:36, 03 Lis 2010    Temat postu:

Od 8zł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Śro 19:46, 03 Lis 2010    Temat postu:

Dzięki;]

Ogólnie dzięki wszystkim za zainteresowanie;]
Jutro założę i zobaczę.





Założyłem i odpalił za 1 kopnięciem (co u niego rzadkość)
Ale nie zauważyłem i źle założyłem zabezpieczanie od sworznia .
Pochodził chwile. Już wszystko posprzątałem i jadę się przejechać.
A tu nagę ujechałem 50 metrów i zgasł. Zapomniałem odkręcić paliwa. Myślałem że mi odpali a tu nic.
Rozbieram od nowa a tu zabezpieczenie wyleciało i mi zrobiło kreskę na tłoku i pierścionki się zablokowały. Ale patrze na cylinder a tu też jest kreska.
I mam pytanie. Nie będzie przez to słabszy?
I czy będzie dobrze chodził?. Kreska jest tam gdzie są te boczne otwory.







Założyłem jeszcze raz i odpalił i wszystko chodził, tylko przy 1 założeniu motor chodził sobie na obrotach i nie gasł, nie musiałem trzymać manetki. A za 2 założeniem już nie chce chodzić na stałych obrotach. I muszę trzymać manetkę żeby nie zgasł. I jak puszcze to tak jakby się zamulał i gasł.
Czy to może być spowodowanie tą rysą na tłoku i w cylindrze?
Proszę o szybką odp.





Temat można zamknąć.
Już wszystko działa bo kupiłem nowy cycek;) I wymieniłem;)
Rakieta;) Teraz tylko docieranie.
Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez arekd dnia Śro 17:41, 10 Lis 2010, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin