Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
za ciasne pierścienie?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 19:15, 03 Lis 2010    Temat postu: za ciasne pierścienie?

cześć
Zachciało mi się złożyć ogara żeby poszaleć głównie na śniegu Very Happy oczywiście jak spadnie. No to kupiłem 3 pierścionki, bo stare już zajechane były, tłok nominalny czeski, cylinder również. Dobra złożyłem, ale problem sie zrobił gdy chciałem nasunąć cylinder na tłok. Po prostu okropnie ciężko szło, ale dobra jakoś założyłem wepchałem cylinder do końca (nie ukrywam że używałem młotka Laughing ) no dobra złożyłem, ale mam problem tłoka nie idzie w ogóle ruszyć tzn idzie ale nie ma mowy żeby to działało Confused
Przypuszczam że pierścionki są z taką "mikroprecyzją wykonane" że po prostu są za duże... I teraz mam pytanko można trochę przypiłować je tam przy zamkach?
Kurde a chciałem sobie jutro już pojeździć...
Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez mięta dnia Śro 19:18, 03 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
adi
Bywalec
Bywalec



Dołączył: 22 Maj 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: laskowice koło kluczborka

PostWysłany: Śro 19:28, 03 Lis 2010    Temat postu:

A kupiłeś dobre pierścienie bo u mnie sprzedawca raz się pomylił i dał mi na pierwszy szlif. Zdejmij je i zanieś do sklepu gdzie je kupiłeś powiedz sprzedawcy że nie pasują i ma ci dać nominalne.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Śro 19:31, 03 Lis 2010    Temat postu:

może ni wyczyściłeś dobrze tłoczka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos200
Częsty bywalec
Częsty bywalec



Dołączył: 16 Sie 2009
Posty: 248
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Chorzele ( mazowieckie )

PostWysłany: Śro 19:34, 03 Lis 2010    Temat postu:

Miałem ten sam problem na czeskim tłuku z jawki 2 pierścieniowym , tłok miał za małe rowki . Kupiłem nowy tłok i problem się rozwiązał . A poco człowieku używałeś młotka ?? Chyba gdy nie chce wejść tłok do cylindra to znaczy że coś nie pasuje i nie wali się młotkiem bo przez to mogłeś uszkodzić cylinder . . . Kup nowy tłok i sprawdz czy cylindra nie uszkodziłeś .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adi
Bywalec
Bywalec



Dołączył: 22 Maj 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: laskowice koło kluczborka

PostWysłany: Śro 19:35, 03 Lis 2010    Temat postu:

Albo źle je założyłeś zamki muszą być na takich złotych punktach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 19:38, 03 Lis 2010    Temat postu:

Pierścienie oczywiście dobrze w zamkach się zamknęły. Jutro podpiłuje te pierścionki i zobaczę.

Post został pochwalony 0 razy

Ostatnio zmieniony przez mięta dnia Śro 19:39, 03 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Makster_26
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2010
Posty: 510
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Zielone płuca polski

PostWysłany: Czw 6:25, 04 Lis 2010    Temat postu:

Ja tydzień temu składałem nowy tłok i pierścienie i też miałem problem żeby wsadzić do cylka ale paer pomocnych udeżeń rękoeścią młotka pomogłoWink z początku troche to wszystko nie pasowało i ciężko ruszało ale po kilku minutowej poracy silnika wszystko zniknęło i jest jak ta lala:D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 16:28, 04 Lis 2010    Temat postu:

Dobra zdemontowałem cylinder, łatwo nie było Confused Okazało się że pierścienie w tulei cylindra ładnie wchodzą, mają odpowiedni luz. A wszystkiemu winny był tłok, który niby ma 38mm (czyli nominał) a jednak był ciutke za duży Confused Przy końcu tulei po prostu był za ciasno...
Pozdrawiam i dzięki za pomoc


edit
No i jednak wszystko przez pierścienie i to że nie chciało mi się czyścić rowków z nagaru Laughing Podpiłowałem je troszkę, wyczyściłem z grubsza rowki na tłoku i pali Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez mięta dnia Pią 16:17, 05 Lis 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin