Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zapłon, help
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
duduś
Początkujący
Początkujący



Dołączył: 31 Lip 2010
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 12:31, 27 Lis 2010    Temat postu: Zapłon, help

Po ustawieniu przerwy motor odpala ładnie na kopa, ale wskakuje na bardzo wysokie obroty <ga> i pytanie brzmi w którą stronę trzeba przekrecić iskrownik, aby było dobrze. i jeżeli możecie to napiszcie w którą stronę jest opóźniony, a kiedy jest przyspieszony Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Sob 12:43, 27 Lis 2010    Temat postu:

Kolego poluźnij odrobinę śruby mocujące iskrownik i (pukaj w niego śrubokrętem albo czymś) w lewo go musisz tak po trochu przekręcać.Miałem właśnie taki sam problem,że po ustawieniu palił ale obroty miał bardzo wysokie (ja przestawiałem zapłon w lewo tak po 2 mm).
Lecz mam jeszcze jeden problem,bo tera mi gaśnie na sprzęgle nie wiesz co to? Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
fso777
Częsty bywalec
Częsty bywalec



Dołączył: 11 Maj 2010
Posty: 202
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: GLIWICE

PostWysłany: Sob 13:55, 27 Lis 2010    Temat postu:

W lewo dajesz jak opóźniasz zapłon a w prawo gdy przyspieszasz

Post został pochwalony 0 razy

Ostatnio zmieniony przez fso777 dnia Sob 13:56, 27 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 16:04, 27 Lis 2010    Temat postu:

po ustawieniu przerwy należy ustawić kąt wyprzedzenia zapłonu według danych fabrycznych (chyba, ze chcesz kombinować ale to Twoja sprawa) a nie pisać na forum w którą stronę przekręcić bo skąd ja mam wiedzieć czy ustawiłeś zapłon za późno czy za wcześnie? oczywiście zakładam, że nie masz zaciętej przepustnicy/linki...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
duduś
Początkujący
Początkujący



Dołączył: 31 Lip 2010
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:09, 28 Lis 2010    Temat postu:

Nie nie mam Smile Tam jest wszystko w porządku.

Co do pytania Ogarzysty200 : nie mam pojęcia Razz
Zobaczymy, co będzie u mnie po ustawieniu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Nie 9:20, 28 Lis 2010    Temat postu:

mi zapłon ustawiał weteran jawek co 20lat się w tym bawił przesuną mi zapłon na maksa w lewo aż mi trochę cewek łapało przerwa 0.4 i motor chodzi do dziś bez żadnych usterek RazzSmile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
trejki
Częsty bywalec
Częsty bywalec



Dołączył: 23 Paź 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec

PostWysłany: Nie 11:24, 28 Lis 2010    Temat postu:

nie grzeje sie ????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Nie 11:51, 28 Lis 2010    Temat postu:

yooo napisał:
mi zapłon ustawiał weteran jawek co 20lat się w tym bawił przesuną mi zapłon na maksa w lewo aż mi trochę cewek łapało przerwa 0.4 i motor chodzi do dziś bez żadnych usterek RazzSmile


To opowiedz coś więcej o tym.Skoro mówisz że chodzi to jeszcze przybliż nam jak chodzi.Dobrze się wkręca?Nie gaśnie?Dobrze odpala?Bo chodzić to wiesz,może każdy,ale nie każdy będzie chodził dobrze.
pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Nie 13:40, 28 Lis 2010    Temat postu:

moja jawka na zimny zawsze pali na 1 kopa na ciepło tak do 5 wkręca się wyśmienicie nie strzela nie pluska nie gaśnie idzie jak żyleta ogólnie nie miam najmniejszych zastrzeżeń Razz:0 a mocy to ma tyle że cho cho jeżdżąc na 13z moc + szybkośc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Nie 15:41, 28 Lis 2010    Temat postu:

Ktoś się pomylił, zapłon przyspiesza się pod obroty czyli w lewo, a opóźnia z obrotami czyli w prawo.
W twoim przypadku jest za wczesny zapłon, musisz go trochę opóźnić i motor powinien dobrze chodzić.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Nie 17:50, 28 Lis 2010    Temat postu:

yooo napisał:
moja jawka na zimny zawsze pali na 1 kopa na ciepło tak do 5 wkręca się wyśmienicie nie strzela nie pluska nie gaśnie idzie jak żyleta ogólnie nie miam najmniejszych zastrzeżeń Razz:0 a mocy to ma tyle że cho cho jeżdżąc na 13z moc + szybkośc


Więc mówisz,że masz całkowicie w lewo przesunięty?

EDIT:
A przerwę na przerywaczu masz 0.40mm?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Nie 18:03, 28 Lis 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Nie 17:55, 28 Lis 2010    Temat postu:

tak zapłon mam całkowicie w lewo przerwę możesz na 0.35-0.40 i mam taka samą przerwę na świecy ustawioną

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Nie 18:02, 28 Lis 2010    Temat postu:

No dobra jutro spróbuje z tym. Skoro mówisz,że weteran ustawiał to może jednak dobrze będzie Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Nie 18:14, 28 Lis 2010    Temat postu:

ja tak mam od tond jak jawke mam raz ustawił i wsio do tej pory i naprawdę polecam tak ustawić wgl jak masz tak zapłon ustawiony to odblokuj jawke

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Nie 18:15, 28 Lis 2010    Temat postu:

co do gaszenia na sprzęgle to musisz troszkę dociągnąc tam na śrubie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin