Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka problemy z zapalaniem.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 16:16, 26 Lis 2010    Temat postu: Jawka problemy z zapalaniem.

Witam!! Moja jawka jak postoi 1 dzień w zimnym garażu ok 2 stopnie. To gdy odpalam ją z kopki to na początku muszę ją trzymać na obrotach żeby nie zgasła i muli ją przez chwilę . Gdy uruchamiam silnik po postoju 2-3h lub więcej to jest wszystko ok. Co jest tego powodem ?? Silnik się ładnie wkręca.Może zła świeca?Z góry dziękuje i pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Pią 18:53, 26 Lis 2010    Temat postu:

jak stoi 2 dni schodzi z gaźnika paliwo i jak ja odpalasz to załapie ale później musi pociągnąć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 2:30, 27 Lis 2010    Temat postu:

no zasadniczo problemem jest brak ssania, możesz bawić się w precyzyjną regulację zapłonu i gaźnika, możesz przytykać trochę wlot powietrza, przelewać gaźnik po odpaleniu ale raczej wielkich efektów nie uzyskasz, zimny silnik tak ma, ciesz się że jawki są tak odporne i z kopa w największe mrozy zazwyczaj palą na pierwszy strzał po dobrym przelaniu gaźnika

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Nie 20:13, 28 Lis 2010    Temat postu:

przelej tak żeby z gaźnika kapało(tam od wyjścia na rurę filtra i ma palić mam to samo
musisz przepompowac przed odpaleniem to jest normalne


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 18:27, 30 Lis 2010    Temat postu:

No właśnie teraz to i po 20 min postoju muli , przelewam gaźnik że kapie . Odpalam i gaśnie . Drugi raz kopie po chwili gaśnie . 3 raz przytrzymam na obrotach chwilę i jest git.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Śro 16:57, 01 Gru 2010    Temat postu:

a nie jest tak że nie chodzi o to że gaźnik za mało pobiera paliwa lecz za dużo?? jeżeli odpalisz a silnik nie ma siły wejść na obroty to znaczy ze się zalewa trzeba poziom paliwa ustawić sprawdzić pływak co innego gdy silnik odpala normalnie wchodzi na obroty i po chwili gaśnie...... wtedy to oznaka ze silnik potrzebuję więcej paliwa o jakiej ciepłocie masz świecę?? jeżeli nie masz 95 to spróbuj na 95

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 17:23, 01 Gru 2010    Temat postu:

Zdemontowałem dzisiaj po szkole gaźnik w celu wyczyszczenia. Króciec się odkręcił bo nakrętka się w niego wcięła. I uszczelka nie wyglądała za dobrze , więc zrobiłem ją z kringielitu 1mm. I dałem większą podkładkę pod nakrętkę. Teraz wszystko ok , nie muli. Dokręcałem nakrętki tydzień temu i się nie spodziewałem takiego czegoś. Dzięki za pomoc i pozdrawiam Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin