Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zalewa świecę :(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maaciek
Nowy
Nowy



Dołączył: 08 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:55, 08 Lip 2009    Temat postu: Zalewa świecę :(

Witam! Jestem nowym użytkownikiem, wiec gdyby cos bylo nie tak prosze o zrozumienie Very Happy

Problem jest nastepujacy: ciagle zalewa mi swiece, przez co nie moge odpalic;/ Jest to co najmniej dziwne gdyż Jawa mi chodzila, i to jak Very Happy. Czytalem kilka tematow na forum, pisaliscie o różnych rzeczach ale zaden nie rozwiazuje mojego problemu ;/

-przeczyścilem wydech
- -||- filtr powietrza, tzn chyba go przeczysciem, puknalem w niego kilka razy i wysypalo sie troche kurzu, nie wiem jak to inaczej zrobic Razz
-ustawilem iglice na 2 rowku od gory
-ustawilem poziom paliwa
-plywak sprawny.

Nie wiem co jest tego przyczyna, wiec prosze o pomoc Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Śro 17:02, 08 Lip 2009    Temat postu:

http://www.jawa50.fora.pl/tutoriale,23/czyszczenie-filtra-powietrza-sposob-skladania,4085.html - przeczyść go tak jak w tym tutorialu. Bo raczej jest zapchany jak sie z niego kurzy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qziok
Częsty bywalec
Częsty bywalec



Dołączył: 05 Gru 2008
Posty: 257
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Chęciny

PostWysłany: Śro 17:12, 08 Lip 2009    Temat postu:

a zapłon sprawdzałeś? może się przestawił?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaciek
Nowy
Nowy



Dołączył: 08 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 17:21, 08 Lip 2009    Temat postu:

zaplon jeszcze dzisiaj ustawialem, a teraz pokombinuje z filtrem Smile Dam znac co i jak

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 17:30, 08 Lip 2009    Temat postu:

świeca nie ma czasem przebicia? kolor iskry? jak ustawiasz zapłon?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaciek
Nowy
Nowy



Dołączył: 08 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 17:51, 08 Lip 2009    Temat postu:

niebieska iskra, wkladam kawałek drutu do cylindra, kiedy tlok ustawi sie w najwyzszym punkcie zaznaczam sobie to, dodaje pozniej 2mm i krece przy iskrowniku

Post został pochwalony 0 razy

Ostatnio zmieniony przez maaciek dnia Śro 18:08, 08 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Śro 18:16, 08 Lip 2009    Temat postu:

A nie ustawiasz czasem zapłonu zamiast 2mm przed GMP to 2mm po GMP??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaciek
Nowy
Nowy



Dołączył: 08 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 18:21, 08 Lip 2009    Temat postu:

heh.. no tak ;/ genialny jestem, dzieki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Śro 18:34, 08 Lip 2009    Temat postu:

Ustawiłeś po gmp czy co, bo nie rozumiem Twojej odpowiedzi -.-

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaciek
Nowy
Nowy



Dołączył: 08 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 18:41, 08 Lip 2009    Temat postu:

Tak dalem 2mm nad gmp

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Śro 19:10, 08 Lip 2009    Temat postu:

W ogóle Cię nie rozumiem -.-

EDIT
"kiedy tlok ustawi sie w najwyzszym punkcie zaznaczam sobie to, dodaje pozniej 2mm"

Dodajesz 2mm, czyli kręcisz wałem wg wskazówek zegara, aż się cofnie do tej kreski? Czy odwrotnie do wskazówek zegara kręcisz.


Post został pochwalony 0 razy

Ostatnio zmieniony przez sniiKe dnia Śro 19:16, 08 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
qziok
Częsty bywalec
Częsty bywalec



Dołączył: 05 Gru 2008
Posty: 257
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Chęciny

PostWysłany: Śro 19:51, 08 Lip 2009    Temat postu:

chyba mu chodzi o to ze na drucie nie dodawał 2 mm tylko odejmował i mu coś nie wychodziło w ustawianiu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 8:27, 09 Lip 2009    Temat postu:

A ja go rozumiem w złą stronę obracał wałem. To pewnie jest przyczyna. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
enedueriketake
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Czw 8:30, 09 Lip 2009    Temat postu:

Napisz czy po ustawieniu wszystko jest ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaciek
Nowy
Nowy



Dołączył: 08 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 13:11, 13 Lip 2009    Temat postu:

Ustawilem zaplon, przeczyscilem filtr. Teraz nie ma iskry, kupie nowa swiece i dam znac Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin