Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem tkwi w gaźniku??

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Wto 20:52, 21 Lip 2009    Temat postu: Problem tkwi w gaźniku??

Witam otóż po trudach i zmaganiach się z jawą naprawiłem ją no i PALI Very Happy
Problem jednak jest w tym że mogę ją odpalić tylko jak wleję benzynę do cylindra i popcham- odpali na parę sekund i gaśnie bo nie ma paliwa więcej ;d
Gdy benzynę wleję normalnie przez szlaufik, leci do gaźnika jednak potem gdy pcham jawkę i próbuję odpalić nawet nie strzeli nic tylk otak jak by nic nie było. Najśmieszniejsze jest to że paliwo gdzieś ubywa ....
Jawę odpalałem nawet z odkręconym gaźnikiem poprzez wlanie wahy do cylindra i paliła jednak przez gaźnik nawet nie pyrknie. O co chodzi??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Wto 21:55, 21 Lip 2009    Temat postu:

Sprawdzales dysze? Rozkrec gaznik i porzadnie dmuchnij w kanaly sprezarka - byc moze jest tylko zabrudzony. Idea

Post został pochwalony 0 razy

Ostatnio zmieniony przez MiNiŚ dnia Wto 21:58, 21 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 23:45, 21 Lip 2009    Temat postu:

tak, wszystko dokładnie przeczyść, przedmuchaj i sprawdź jeszcze iglice czy ci dobrze siedzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Śro 8:24, 22 Lip 2009    Temat postu:

Wszystko wyczyściłem, iglica dobrze wchodzi, a jak wale kopką to paliwo lekko tryska z tamtąd gdzie powinien być filtr powietrza( bo narazie go nei mam) i świeca jest mokra, tylko poprostu jak go pcham to nawet nie pyrknie no i o co chodzi xd

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pablo161
Bywalec
Bywalec



Dołączył: 01 Lip 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Śro 11:05, 22 Lip 2009    Temat postu:

Za dużo paliwa...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Śro 11:11, 22 Lip 2009    Temat postu:

aha czyli jak jest za dużo paliwa to nawet nie pyrknie?xd myślałem że i tak odpali nawet jak za dużo xD czyli blaszkę do dołu jak za dużo czy do góry??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Śro 14:06, 22 Lip 2009    Temat postu:

jak jest za dużo paliwa to może nie odpalić ,wygnij blaszkę w dół i zobacz.Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pablo161
Bywalec
Bywalec



Dołączył: 01 Lip 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Śro 14:55, 22 Lip 2009    Temat postu:

W sumie jak za dużo paliwa to na kopa może nie palić, ale na pych powinien. Może się świeca zepsuła? Spróbuj jeszcze dać iglice na ostatni rowek u góry.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Śro 16:03, 22 Lip 2009    Temat postu:

Okej, to na bank coś z gaźnikiem bo jak leje do cylindra to pali a tak niechce cham.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin