Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
z dnia na dzień zacząl wariować;/
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Śro 20:57, 30 Lip 2008    Temat postu: z dnia na dzień zacząl wariować;/

Elo to ja po dluższej przerwie Very Happy mam taki problem. Bo wczoraj wyjeżdżałem od kolegi i ogarek szedl jak burza dopuki nie wrzucilem 3 biegu.. zacząl szarpać i dusić sie. Zapchalem do domu. Przeczyścilem gaźnik i świece. I co zauwazylem- bardzo slaba i malutka iskra na świecy;/ wymienilem cewke W/N na nową i dalej to samo. Ogar odpala na popych z wielkimi trudnościami i po paru sekundach gaśnie i za chiny nie idzie go odpalic. Pomóżcie!!

Post został pochwalony 0 razy

Ostatnio zmieniony przez pawel93 dnia Śro 20:58, 30 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Śro 20:59, 30 Lip 2008    Temat postu:

przerwa na platynkach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Śro 21:11, 30 Lip 2008    Temat postu:

sprwadzalem przerwe i dobra jest. Chyba juz styki muszą byc wypalone bo platynki stare.. Ale przecież wczoraj czyścilem styki papierem ściernym...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Czw 8:16, 31 Lip 2008    Temat postu:

wlasciwie to swieca! Kilka razy tak mialem na swieczcce

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Czw 12:25, 31 Lip 2008    Temat postu:

kurde na 4 świecach sprawdzalem i dalej to samo;/ dzis jade moze po nową świece i platyny moze cos to da. A kondensator ma cos w tej sprawie do gadania?? ale z resztą mam niemalze nowy od wiosny kondensator z malca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 19:45, 31 Lip 2008    Temat postu:

Kondensator może szwankować ale też może być to wina przewodu wysokiego napięcia tez tak miałem że jawka na 3 biegu "świrowała" ale wymieniłem przewód i śmiga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Czw 22:01, 31 Lip 2008    Temat postu:

no ogar ma nową cewke W/N i przewód i dalej lipa;/ mam juz platyny i świece nową to jutro sie za to zabiore i zobaczymy czy będzie poprawa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kiras24
Początkujący
Początkujący



Dołączył: 21 Lip 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Pią 15:46, 01 Sie 2008    Temat postu:

zobacz czy z przerywacza nie ucieka iskra wyczyść styki przerywacza i wymień kondensator miałem tak samo i jest dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pią 21:38, 01 Sie 2008    Temat postu:

no wlasnie sie jutro za niego zabieram i zobacze co i jak. mam nową świece i platynki a kondensatora nie wymieniam bo raczej nie mógl sie popsuć od wiosny... P.S. kondensator jest z malana

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Wto 9:30, 05 Sie 2008    Temat postu:

od wiosny moze jak bardzo duzo jezdziles a moze kondes niema masy albo nadpalł sie kabel

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 9:50, 05 Sie 2008    Temat postu:

Sprawdź czy nie ma przebicia prądu do masy. Moja cewka zapłonowa tak miała i miałem malutką iskrę, albo nawet w ogóle jej nie było. Sprawdź po kolei od cewki zapłonowej poprzez jej kabelek, przerywacz, kondensator, połączenie tego wszystkiego. Możesz spróbować podłączyć zapłon bezpośrednio z cewką W.N. oddzielnym kabelkiem omijając stacyjkę. Sprawdź czy masa jest dobrze podłączona tam gdzie ma być.
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Wto 21:17, 05 Sie 2008    Temat postu:

no widze ze ktoś się znów zainteresowal tym tematem. Jednak to nie to o czym mówicie.. Ogar zacząl w końcu ot tak palic z kopa ale tak bylo tylko przez 1 dzień Sad teraz znów odmówil poszluszenstwa;/ iskra jest bardzo ladna,zaplon jest dobrze ustwaiony,przerwa na platynach tez i gaźnik jest tez dobrze ustawiony i jak kopne i wykręce świece to jest mokra i czarnawa. Czy móglbyć to padnięty simmering?? no bo czemu nie pali i od czego zalewa świece na czarno?? dodam jeszcze ze simmeringi byly wymieniane w zime.Jutro spuszcze troche oleju i zobacze czy dalej bedzie zalewać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Wto 21:37, 05 Sie 2008    Temat postu:

moze byc simmering moze się poluzowal albo jak go wkladales to go naruszyles duzo jest opcji ale simmering to najprawdopodobniej to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Wto 21:53, 05 Sie 2008    Temat postu:

kurde spuyszcze jutro olej i zaglądne moze tam co sie stalo... bo chcialbym sobie poszalec Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Śro 7:22, 06 Sie 2008    Temat postu:

Jak wymieniałeś w zimę simmery, to nie powinno się jeszcze nic z nimi stać. Moim zdaniem to wina gaźnika. Zmniejsz mu paliwa w komorze tak, aby było widać paliwo w rozpylaczu i było 2 mm pod powierzchnią. Wszystkie otworki w gaźniku muszą być drożne! Możesz sprawdzić przed spuszczaniem oleju.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin