Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wszystko o Ogarze 205!
Idź do strony Poprzedni  1, 2, 3, 4 ... 12, 13, 14  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 7:19, 27 Cze 2009    Temat postu:

Co do przerywacza to nie wiem, wiem, ze iskra ma byc 3mm przed GMP tloka i tyle. Co do sylikonu reaguje on z benzyna i sie poprostu rozpuszcza! JEzeli chodzi o ta uszczelke z tekstury, badz gambitu wystraczy. POzdrawiam

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
ozi777
Początkujący
Początkujący



Dołączył: 22 Cze 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:18, 27 Cze 2009    Temat postu:

OK.Zapłon ustawiony,iskra jest piękna pali ładnie.Na niskich chodzi pięknie.Chociaż czasami potrafi zgasnąć.Ale to ustawienie gaźnika tylko.Ten główny kanał od gaźnika do cylka uszczelniłem i dokręciłem,na tłumiku też sobie jakoś poradziłem,chociaż i tak szparka została,nie weszło na cały gwint,ale to już pryszcz.

A co do wysokich to czasami się wkręca a czasami nie i strzela z wydechu jak dam mu gaz na maksa-o co teraz może chodzić?Dalej to powietrze?

******************************************************************


Post został pochwalony 0 razy

Ostatnio zmieniony przez ozi777 dnia Sob 18:08, 27 Cze 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 12:21, 27 Cze 2009    Temat postu:

Mi to wyglada na zaplon, stzrelanie i tego typu, albo gaznik. W polskich silnikach byla sruba, tzw. dysza hamujaca do regulacji skladu mieszanki. Pobaw sie ja, az problem zniknie. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozi777
Początkujący
Początkujący



Dołączył: 22 Cze 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 12:24, 27 Cze 2009    Temat postu:

Dobra,iskra jest na razie ładna.Pali też od 1-2 kopa,ale nie utrzymuje obrotów nawet wolnych tylko gaśnie,a jak dodam gazu to sam zaraz też gaśnie...raz go wziąłem na pych i odpalił i nawet pojechałem z 500m.

Zauważyłem,jeszcze,że cieknie mi z gaźnika paliwo z tej śrubeczki bez sprężynki.
I co mam teraz zrobić?Jak mam wyregulować ten gaźnik?A pozatym blaszkę od pływakas ugiąłem w dół,żeby miał więcej paliwa ale i tak to samo.A czy przyczyną może też być złe ułożenie iglicy w gaźniku?


Post został pochwalony 0 razy

Ostatnio zmieniony przez ozi777 dnia Sob 18:07, 27 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 8:44, 01 Lip 2009    Temat postu:

Jak zgasnie to sprawdz czy swieca jest mokra czy sucha... Jak powiesz to pomyslimy. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozi777
Początkujący
Początkujący



Dołączył: 22 Cze 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:54, 01 Lip 2009    Temat postu:

Dobra,ustawiłem jeszcze raz gaźnik.Odpala dość ładnie,trzyma wolne obroty pięknie,nie ważne czy zimny czy ciepły.Mam na gaźniku 2 śróbeczki jedną ze sprężynką czyli tą od ustawiania wolnych obrotów i drugą taką wklęsłą.Jak ta wklęsła jest wkręcona na maksa to pali i chodzi ładnie na wolnych ale jak ją odkręcę nawet lekko to gaśnie lub nie pali.Od czego jest ta śrubeczka?Po zgaszeniu świeca jest sucha taka brązowa,lekko szara czyli wypalona,chyba dobrze.Jak wbiję bieg,też chodzi ładnie,ale jak tylko dodam mu gazu dłużej przez około 2,5sek to zaczyna gasnąć,ale jak szybko puszczę gaz to chodzi dalej na wolnych.ruszyć ruszy ale szybko zgaśnie po około 3 sek.

Zrobiłem jeszcze raz test i przytkałem filtr powietrza dwoma palcami jak dodawałem gazu i wchodził pięknie na obroty,sprawdzałem kilka razy,lecz jak tylko odsunąłem palce to gasł.Próbowałem zatkać czymś lekko ten filtr ale wtedy nie trzyma wolych obrotów i gaśnie.

Wniosek jest taki,że chyba bierze lewe powietrze ale skąd?Jak jest ta obramówka metalowa co łączy filtr powietrza z gaźnikiem to ona jest luźna tak,że filtr się lekko obraca raz w lewo a raz w prawo ale śrubka jest dokręcona na maksa,to może być od tego?Bo główne połączenie gaźnika z cylindrem jest na 100% szczelne.2 uszczelki+2 śróbki dokręcone na maska.

EDIT:

Zauważyłem jeszcze,że pod cylindrem na tym połączeniu z wydechem leci dym jak jest odpalony,czy to też może być od tego???

EDIT 2:

Już chyba wiem,w czym leży pies.Dobrałem się do iglicy i ustawiłem ją na 2 od dołu ząbku bo była na 2 od góry.Odpaliłem i wkręcał się na obroty ładnie przez jakieś 30 sekund,potem puściłem gaz i już się nie wkręcał.Na przykręconej śróbeczce mieszanki na gaźniku przypominam.Jutro będę jeszcze działał z tą śróbeczką bo chyba idę w dobrym kierunku. Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez ozi777 dnia Śro 18:45, 01 Lip 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 5:29, 02 Lip 2009    Temat postu:

Tak ta śrubka ma być ustawiona tak aby się jak najładniej wkręcał, potem reguluje się bieg jałowy i wszystko. Wink Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozi777
Początkujący
Początkujący



Dołączył: 22 Cze 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 6:12, 02 Lip 2009    Temat postu:

Ale może być wkręcona na maksa?Skoro wtedy się wkręca jakoś?Chociaż nie zawsze jeszcze....ale jak ją odkręce trochę to znowu gaśnie mi...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bartezz
Wymiatacz
Wymiatacz



Dołączył: 10 Cze 2008
Posty: 825
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 3/5

PostWysłany: Czw 8:23, 02 Lip 2009    Temat postu:

A mi ogarek 205 zachorował jade sobie na 2 dochodzi do max obrotów i robi buuuuu i musze puścić manetke gazu na chwile albo zgasić wogóle motor. Patrzyłem czy go nie zalewa jak zgaśnie mi wykręcam świece i patrze czy nie zalana i właśnie nie jest zalana paliwo dostaje gaźnik wyregulowany zapłon dobrze stawiony 1.8 mm przed GMP na każdej świecy tak robi nawet na nowej iskrze F80 super instalacje mam dobrą bo patrzyłem nie wiem co to może być. Pomóżcie mojemu choremu ogarkowi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 9:53, 02 Lip 2009    Temat postu:

ozi777 napisał:
Ale może być wkręcona na maksa?Skoro wtedy się wkręca jakoś?Chociaż nie zawsze jeszcze....ale jak ją odkręce trochę to znowu gaśnie mi...


No to jak odkręcisz i gaśnie to podciągasz śrubę przepustnicy, a w jaki sposób gaśnie?! Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozi777
Początkujący
Początkujący



Dołączył: 22 Cze 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 18:18, 02 Lip 2009    Temat postu:

OK,już wiem w czym problem.Byłem u 2 'mechaników komarkowych' z dłuuugim doświadczeniem.Jeden sprawdzał motor 4h i cały czas byłem przy nim a drugi godzinkę ale obaj powiedzieli to samo:

Są luzy na wale i trzeba wymienić łożyska a pozatym ten cały iskrownik jest dość źle zamocowany,śróby pourywane itp.dlatego jak się gazuje to traci iskrę bo się przestawia zapłon.

Narazie powiedzieli dokupić te 2 łożyska i wtedy spróbują podziałać a jak nie da rady i dalej będzie się przestawiał to cała lewa część silniką bedzie do wymiany...bo tam już tak ledwo co się trzyma ten iskrownik...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 19:41, 02 Lip 2009    Temat postu:

No ja, typowi mechanicy... Wystarczy do tokarza lub ślusarza iść. Nawierca duży otówr pod mosiężną tuleje gwintuje i hartuje. Teraz Ci się w życiu nic nie odkręci, co do tych luzów nie jestem tego przekonany w 100%, jest to jednak pewne rozwiązanie i użo by wyjaśniało. Pozdrawiam

Post został pochwalony 0 razy

Ostatnio zmieniony przez pks100 dnia Czw 20:08, 02 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jaQn
Początkujący
Początkujący



Dołączył: 30 Cze 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:49, 02 Lip 2009    Temat postu:

Bartezz napisał:
A mi ogarek 205 zachorował jade sobie na 2 dochodzi do max obrotów i robi buuuuu i musze puścić manetke gazu na chwile albo zgasić wogóle motor. Patrzyłem czy go nie zalewa jak zgaśnie mi wykręcam świece i patrze czy nie zalana i właśnie nie jest zalana paliwo dostaje gaźnik wyregulowany zapłon dobrze stawiony 1.8 mm przed GMP na każdej świecy tak robi nawet na nowej iskrze F80 super instalacje mam dobrą bo patrzyłem nie wiem co to może być. Pomóżcie mojemu choremu ogarkowi


Masz źle wyregulowany skład mieszanki paliwowo powietrznej miałem dokładnie taki sam schemat wystarczy że częściowo przysłonisz czymś lub zakleisz filtr powietrza
lub wlot do puszki.
Pozdrawiam Mateusz.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bartezz
Wymiatacz
Wymiatacz



Dołączył: 10 Cze 2008
Posty: 825
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 3/5

PostWysłany: Pią 13:22, 03 Lip 2009    Temat postu:

jaQn napisał:
Bartezz napisał:
A mi ogarek 205 zachorował jade sobie na 2 dochodzi do max obrotów i robi buuuuu i musze puścić manetke gazu na chwile albo zgasić wogóle motor. Patrzyłem czy go nie zalewa jak zgaśnie mi wykręcam świece i patrze czy nie zalana i właśnie nie jest zalana paliwo dostaje gaźnik wyregulowany zapłon dobrze stawiony 1.8 mm przed GMP na każdej świecy tak robi nawet na nowej iskrze F80 super instalacje mam dobrą bo patrzyłem nie wiem co to może być. Pomóżcie mojemu choremu ogarkowi


Masz źle wyregulowany skład mieszanki paliwowo powietrznej miałem dokładnie taki sam schemat wystarczy że częściowo przysłonisz czymś lub zakleisz filtr powietrza
lub wlot do puszki.
Pozdrawiam Mateusz.


To nic nie daje a może tam gdzie jest taka blaszka w komorze pływakowej to też się coś reguluje jak w jawce czy nie bo nie wiem nigdy tej blaszki nie ruszałem ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jaQn
Początkujący
Początkujący



Dołączył: 30 Cze 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 13:35, 03 Lip 2009    Temat postu:

Jeżeli silnik wcześniej chodził dobrze to myśle że nie ma co tego ruszać.
Prubowałeś się bawić śrubką od powietrza (ta bez sprężynki)?
Jeżeli dobrze pamiętam trzeba najpierw ustawić ją tak żeby silnik wkręcał się dobrze na obroty a potem ustawić wolne obroty śrubką ze sprężynką (minimalne żeby tylko silnik nie gasł) pamiętaj żę regulować zaczynasz dopiero jak dobrze dogrzejesz silnik.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4 ... 12, 13, 14  Następny
Strona 3 z 14

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin