Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
wolne obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo081
Bywalec
Bywalec



Dołączył: 25 Cze 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 19:03, 07 Paź 2010    Temat postu: wolne obroty

Mam pewien problem. Gdy kupiłem jawke to trzymała wolne obroty. Po generalnym remoncie nie tżyma już wolnych obrotów ( gaźnik nie był zmieniany) dyszę wyczyszczone, iglica dobrze wyregulowana, gaźnik również . Proszę o wasze sugestie i propozycje jaka to może być przyczyna z góry dzięki8 Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lisekilt
Bywalec
Bywalec



Dołączył: 03 Lut 2010
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Czw 19:42, 07 Paź 2010    Temat postu:

bo inaczej masz teraz zapłon ustawiony Smile i dlatego ci nie trzyma. Wyreguluj wolne obroty na gaźniku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 6:24, 08 Paź 2010    Temat postu:

lub sprawdź także poziom paliwa w komorze pływakowej oraz upewnij się że silnik gdzieś nie łapie lewego powietrza i uszczelnij wszystko Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamilo081
Bywalec
Bywalec



Dołączył: 25 Cze 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:28, 08 Paź 2010    Temat postu:

Silnik uszczelniony DBD , gaźnik jak już napisałem wyregulowany, wkręcenie śrubki z wolnymi obrotami nic nie daje, lewego powietrza nie łapie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Pią 14:35, 08 Paź 2010    Temat postu:

A nie masz czasem wyrobionej nóżki wału pod simmeringami??
Jak wał ma sporo przejechane albo jakiej chu***** produkcji to w miejscu Gdzie dociska simmer lubi się zrobić wyżłobienie co owocuje gaśnięciem silnika na wolnych obrotach.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Pią 14:59, 08 Paź 2010    Temat postu:

Najprawdopodobniej masz zaplon inaczej ustawiony pobaw sie z wyprzedzeniem zaplonu i bedzie git ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Alan890
Wymiatacz
Wymiatacz



Dołączył: 15 Paź 2009
Posty: 345
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Miłakowo

PostWysłany: Pią 17:22, 08 Paź 2010    Temat postu:

Maszyna nie powinna chodzić na wolnych obrotach na docieraniu. Nowe części a wraz z przebiegiem zmieniają się ich "właściwości". Wyreguluj po dotarciu. Ja też tak miałem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamilo081
Bywalec
Bywalec



Dołączył: 25 Cze 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:47, 09 Paź 2010    Temat postu:

tak jest na dotarciu ale i tak powinien trzymac wolne obroty, a co do wału zostal wymieniony na oryginalny czeski w orginalnym pudełku kupiłem od kumpla

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 10:22, 10 Paź 2010    Temat postu:

Alan890 napisał:
Maszyna nie powinna chodzić na wolnych obrotach na docieraniu. Nowe części a wraz z przebiegiem zmieniają się ich "właściwości". Wyreguluj po dotarciu. Ja też tak miałem.

tutaj kolega ma racje... na dotarciu przeważnie tak jest ponieważ wszystkie wymieniane części dopasywowują się do siebie..... z czasem powinno przejść
sprawdź jeszcze kolor świecy i powiedź jaka jest...
przy docieraniu także występuje objaw puchnięcie tłoka... jak zimny to trzyma obroty?? tłok polskiej produkcji był montowany??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamilo081
Bywalec
Bywalec



Dołączył: 25 Cze 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 13:17, 10 Paź 2010    Temat postu:

jak jest zimny nie trzyma również

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin