Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem dotyczący amortyzatorów

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotr.m
Częsty bywalec
Częsty bywalec



Dołączył: 08 Gru 2009
Posty: 249
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: wrocław

PostWysłany: Pon 19:45, 11 Paź 2010    Temat postu: problem dotyczący amortyzatorów

witam
mam problem z lagami od simsona (wiem że nie jest to forum o simsonach ale lagi mam założone do ogara) problem polega na tym że są strasznie miękkie i jak je nacisnę i puszcze to odbijają ale nie do końca, słychać przy tym takie jakby przelewanie oleju i taki charakterystyczny pisk trącej o coś gumy. czym może być to spowodowane?


Post został pochwalony 0 razy

Ostatnio zmieniony przez piotr.m dnia Wto 19:26, 12 Paź 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 12:20, 12 Paź 2010    Temat postu:

rozbierz amorki, wymień sprężyny, bo zapewne albo są pęknięte, albo już ubite za starości, wymień uszczelniacze wszystko ładnie poskładaj na czysto, zalej świeżym olejem i będzie gitez

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin