Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Świeca ciągle sie psuje i jest czarna
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafal
Bywalec
Bywalec



Dołączył: 04 Sty 2008
Posty: 92
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Rozalin

PostWysłany: Wto 14:43, 29 Lip 2008    Temat postu:

Albo oddaj do jakiegoś mechanika żeby ci dobrze go uszczelnikł i wyregulował.
Zobaczymy czy coś to da.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cris
Częsty bywalec
Częsty bywalec



Dołączył: 28 Sie 2007
Posty: 186
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 20:24, 29 Lip 2008    Temat postu:

ważne jest ustawienie przerwy na świecy... 1 mm to możesz sobie mieć przy zapłonie bateryjnym, albo układzie wzmacniającym iskrę Smile proponuję kupić iskrę f95 i ustawić przerwę na 0,5 mm i to nie żyletkami tylko zainwestować w szczelinomierz, ewentualnie użyć suwmiarki i składać papierki i mierzyć suwmiarką w maxymalnym ścisku... ja jeżdżę na powyższej świecy i przerwie i oleju orlena i świeca ma idealny nalot Very Happy
proponuję zajrzeć tutaj:
http://www.motorower.skutery-motocykle.pl/swieca.html
i tutaj
http://www.motorower.skutery-motocykle.pl/wartosc.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:03, 02 Sie 2008    Temat postu:

Rozpołowiłem silnik i okazuje sie że to chyba wina wału bo jest na nim prawie niewyczuwalny rowek dookoła. Myślicie że to przez to? Ale przesune lekko symering i może będzie dobrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafal
Bywalec
Bywalec



Dołączył: 04 Sty 2008
Posty: 92
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Rozalin

PostWysłany: Sob 20:02, 02 Sie 2008    Temat postu:

Nie sądzę że jest to wał bo ja też tak miałem z tą świecą i wymieniłem wał na nowy i nadal bylo tak samo. Powiem szczerze że nie mam pojęcia co to może być z tym motorem. Ale jeden koleś mówił że te Ogary z silnikami Jawek miały już takie problemy z tymi świecami.
Najlepszym rozwiązaniem jest zmienić motor Smile)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Sob 22:01, 02 Sie 2008    Temat postu:

rafal napisał:
Nie sądzę że jest to wał bo ja też tak miałem z tą świecą i wymieniłem wał na nowy i nadal bylo tak samo. Powiem szczerze że nie mam pojęcia co to może być z tym motorem. Ale jeden koleś mówił że te Ogary z silnikami Jawek miały już takie problemy z tymi świecami.
Najlepszym rozwiązaniem jest zmienić motor Smile)

Nie zgodze się z tym Exclamation Jakos mój ogar nie ma non stop takich problemów. a jak są to raz na pol roku. Posiedzę godzinke przy ogarku i ogar śmiga az milo więc nie ma takiej potrzeby aby zmieniac motor.. ten co ci tak nagadal to zaden mechanik. Po prostu nie postrafil zrobić z tym silnikiem i tyle. Ten silnik jest prostszy w obsludze i lepszy niz dezamety. No i ta skrzynia w ogarach jest nie do zajechania ;p


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 11:04, 14 Sie 2008    Temat postu:

U mnie problem rozwiązany, OLEJ!!! Nic przy zapłonie nie grzebałem. Zmieniłem olej.. Ta sama półka, ta sama nazwa tylko inny producent.. LOTOS zamiast zapchlonego Orlenu. Cena taka sama a świeca nie jest zakopcona, ma piękny brązowy kolorek na elektrodzie, i z tłumika nie wycieka nie przepalony olej. Cool Ogar rządzi ;d I nawet osiągi się poprawiły, bardzo się poprawiły

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 11:20, 14 Sie 2008    Temat postu:

Dzięki za rade ale narazie niemoge jej odpalic po złożeniu silnika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 14:03, 14 Sie 2008    Temat postu:

i dupa, dzisiaj chciałem wymienić olej w skrzyni .. Spuszczam stary, i coś mało.. okazało się że z 500ml zostało 200ml.. Wlewam nowy olej, 500ml czyli tyle ile w serwisówce pisze.. Odpalam i motor kopci i śmierdzi .. Sad I jestem pewien ze troche przejade i świeca bedzie zakopcona ;||

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 14:23, 14 Sie 2008    Temat postu:

Jawka mi odpala[świece dalej się psują] ale mi sie cos iskrzy niędzy młottczkiem a kowadełkiem[platynkami] wiem że niepowinno sie tam iskrzyc. Czego to może byc wina Question

Post został pochwalony 0 razy

Ostatnio zmieniony przez Damian dnia Wto 7:47, 19 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Ridik
Nowy
Nowy



Dołączył: 19 Sie 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Płock/Ciółkowo

PostWysłany: Wto 15:09, 19 Sie 2008    Temat postu:

Ja mam ogara 200 i mam ten sam problem ze swiecamija wykrecilem swiece z malucha brata i wkrecilem do rometa po jakims kilometrze motor padl w czasie jazdy sie zatrzymal wykrecilem swiece i byla czarna ale oczyscilem papierem sciernym, ogrzalem, osuszylem i przejechalem znowu jakis kilometr i to samo znowu oczyscilem swiece i wkrecilem do samochodu i dziala, lecz zmianilem przyrwy na swiecy i potem w motorze dzialala a w samochodzie nie ustawcie przerwa na gubosc 2 zyletek ja tak zrobilem i dziala (przynajmniej narazie) Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Wto 15:29, 19 Sie 2008    Temat postu:

k2rol napisał:
i dupa, dzisiaj chciałem wymienić olej w skrzyni .. Spuszczam stary, i coś mało.. okazało się że z 500ml zostało 200ml.. Wlewam nowy olej, 500ml czyli tyle ile w serwisówce pisze.. Odpalam i motor kopci i śmierdzi .. Sad I jestem pewien ze troche przejade i świeca bedzie zakopcona ;||


Prawdopodobnie simmering przepuszcza olej ze skrzyni/ sprzęgła do komory wału korbowego.

Cytat:
Jawka mi odpala[świece dalej się psują] ale mi sie cos iskrzy niędzy młottczkiem a kowadełkiem[platynkami] wiem że niepowinno sie tam iskrzyc. Czego to może byc wina


Wymień kondensator


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Wto 16:19, 19 Sie 2008    Temat postu:

[quote="Ridik"]Ja mam ogara 200 i mam ten sam problem ze swiecamija wykrecilem swiece z malucha brata i wkrecilem do rometa po jakims kilometrze motor padl w czasie jazdy sie zatrzymal wykrecilem swiece i byla czarna ale oczyscilem papierem sciernym, ogrzalem, osuszylem i przejechalem znowu jakis kilometr i to samo znowu oczyscilem swiece i wkrecilem do samochodu i dziala, lecz zmianilem przyrwy na swiecy i potem w motorze dzialala a w samochodzie nie ustawcie przerwa na gubosc 2 zyletek ja tak zrobilem i dziala (przynajmniej narazie) Cool[/quote]

przeciesz swieca w samochodzie jest dluga moze ci tlok uszkodzic


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 16:57, 19 Sie 2008    Temat postu:

Opuść iglicę najniżej jak się da. Jeżeli nic się nie zmieni to ją wymień. Możesz wymienić też dysze. Jeżeli te zabiegi nic nie dadzą, to czeka Cię wymiana gaźnika (masz już rozkalibrowany rozpylacz).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:04, 19 Sie 2008    Temat postu:

Dysze, przepustnice i iglice mam nowe. Chyba bende musiał wymienić gaźnik.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Damian dnia Wto 17:06, 19 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 17:12, 19 Sie 2008    Temat postu:

Jak już nic nie zostało do wymiany to poćwicz jeszcze z poziomem paliwka w komorze pływakowej. Minimalnie podginaj blaszkę, nie od razu np 1mm, bo nigdy nie wyregulujesz dokładnie. Może Ci się przycinać pływak. Próbuj Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 4 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin