Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Świeca ciągle sie psuje i jest czarna
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 9:37, 20 Lip 2008    Temat postu:

k2rol napisał:
No i mam ten sam problem. Silnik po remoncie(nowe łożyska, simmery, czeski cylek po 2szlifie). Zapłon ustawiony idealnie chodzi super, tyle że na świecy pojeżdżę dzień i pada. Wykręcam i jest czarna. Wkręcam nową i motor chodzi super . Na 5 litrów PB95 wlałem 190ml mixolu . I tak sobie teraz myślę że to chyba to jest przyczyną bo motor nigdy mi nie palił świec.


To wlałeś o 130 ml za dużo oleju , więc się nie dziwie Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 18:37, 20 Lip 2008    Temat postu:

motórzysta napisał:
k2rol napisał:
No i mam ten sam problem. Silnik po remoncie(nowe łożyska, simmery, czeski cylek po 2szlifie). Zapłon ustawiony idealnie chodzi super, tyle że na świecy pojeżdżę dzień i pada. Wykręcam i jest czarna. Wkręcam nową i motor chodzi super . Na 5 litrów PB95 wlałem 190ml mixolu . I tak sobie teraz myślę że to chyba to jest przyczyną bo motor nigdy mi nie palił świec.


To wlałeś o 130 ml za dużo oleju , więc się nie dziwie Very Happy

No stary co ty mówisz, przecież lejemy na docierce 1:25 . No i na 5 litrów wychodzi 200ml jakbyś nie liczył.. Very Happy Chyba że coś źle motam w głowie hehe Wink)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 19:03, 20 Lip 2008    Temat postu:

k2rol napisał:
motórzysta napisał:
k2rol napisał:
No i mam ten sam problem. Silnik po remoncie(nowe łożyska, simmery, czeski cylek po 2szlifie). Zapłon ustawiony idealnie chodzi super, tyle że na świecy pojeżdżę dzień i pada. Wykręcam i jest czarna. Wkręcam nową i motor chodzi super . Na 5 litrów PB95 wlałem 190ml mixolu . I tak sobie teraz myślę że to chyba to jest przyczyną bo motor nigdy mi nie palił świec.


To wlałeś o 130 ml za dużo oleju , więc się nie dziwie Very Happy

No stary co ty mówisz, przecież lejemy na docierce 1:25 . No i na 5 litrów wychodzi 200ml jakbyś nie liczył.. Very Happy Chyba że coś źle motam w głowie hehe Wink)


Przepraszam , masz racje tym razem nie zawiodły moje umiejętności matematyczne ale zabawkowy kalkulator dla dzieci ... Confused


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Nie 19:46, 20 Lip 2008    Temat postu:

Może używacie za zimnych świec?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 19:50, 20 Lip 2008    Temat postu:

iska F75, zapłon ustawiony na 2mm .. przerwa 0.4mm, mieszanka 1:25, i wydaje mi się że
zaczął mi palić świece odkąd założyłem nową 6V cewkę butelkową... ale wcześniej jeździłem na starych świecach dość długo, wkręciłem nową iskre f75S bo na starej motor nie odpalał jak był zimny..

sory za taki nieład, ale mam tyle myśli i boję się że zaraz zapomnę..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Nie 20:03, 20 Lip 2008    Temat postu:

No więc świeca ok. A jaka przerwa na elektrodach świecy?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 22:37, 20 Lip 2008    Temat postu:

Ja ustawiam zawsze na oko .. i nigdy się nie zawiodlem Smile
Ustaw około 1 mm


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlik666
Bywalec
Bywalec



Dołączył: 17 Lip 2008
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Police

PostWysłany: Nie 22:58, 20 Lip 2008    Temat postu:

Na grubość żyletki ;>

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Pon 6:20, 21 Lip 2008    Temat postu:

ale jeździłem całe wakacje na jednej świecy i nie ustawiałem nic na elektrodzie, także to nie to.. Kurde wygląda na to że będę musiał wymienić cewki w iskrowniku, wszystkie prócz świetlnej, może wtedy będzie w porządku..


Dzisiaj wracam do cewki 8V.. I jeśli to nie to to motorek wstawiam do garażu i będzie czekał na napływ gotówki żeby wymienić iskrownik.


Post został pochwalony 0 razy

Ostatnio zmieniony przez k2rol dnia Pon 6:44, 21 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:29, 21 Lip 2008    Temat postu:

Przerwa między elektrodami świecy powinna miec 4 dzieciąte mm do 5.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pon 9:36, 21 Lip 2008    Temat postu:

Jeżeli świeca i układ zapłonowy są ok, to jako przyczyna czarnej świecy pozostaje tylko zbyt bogata mieszanka. Zbyt wysoki poziom paliwa w komorze pływaka, zbyt mocno podniesiona iglica, brudny filtr powietrza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:55, 21 Lip 2008    Temat postu:

Iglice mam najnirzej, mam stoszkowy filtr powietrza, ale musze jeszcze pokombinowac z poziomem paliwa w komorze pływakowej.
pozdro;]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Pon 20:25, 21 Lip 2008    Temat postu:

A jaką masz cewkę ? Bo u mnie po zmianie cewki butelkowej z 6V na 8V wygląda na to że problem znikł .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 21:04, 21 Lip 2008    Temat postu:

Cytat:
mieszanka 1:25
1:25 + mixol (lub lux) to masakra i wcale nie dziwię się, że robi takie rzeczy ze świecami. Praktykowałem to wiele razy. Teraz leję pełnego synetyka i zapomnialem kiedy świecę zmieniałem Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 22:07, 21 Lip 2008    Temat postu:

z matmy nie pytajcie mnie jaki jestem a co do mieszanki ja leje 1korek mixolu na 1litr banzyny i ładnien chodzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 2 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin