Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Światła i klakson nie działają ogar 200

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tara512
Częsty bywalec
Częsty bywalec



Dołączył: 22 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: łowicz

PostWysłany: Sob 18:04, 21 Lis 2009    Temat postu: Światła i klakson nie działają ogar 200

Cześć mam problem z moim ogarem wszystko było ok aż kiedyś światła raz były raz nie aż w końcu znikły więc rozebrałem cały zapłon wszystko wyczyściłem i przy okazji wymieniłem platyny na nowe ładnie złożyłem ustawiłem zapłon iskra super pali ładnie ale świateł jak nie było tak nie ma oraz klaksony a wcześniej był jako że na elektryce się nie znam więc mam problem i zgłaszam się do Was o pomoc bo sam raczej tego nie naprawie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krzychu_125
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lis 2008
Posty: 150
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Ossy

PostWysłany: Sob 18:09, 21 Lis 2009    Temat postu:

Temat tyle razy wałkowany....

chociażby tu:
http://www.jawa50.fora.pl/elektryka,27/elementy-schematu,11425.html[/url]


Post został pochwalony 0 razy

Ostatnio zmieniony przez Krzychu_125 dnia Sob 18:09, 21 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 19:51, 21 Lis 2009    Temat postu:

jak ci tak znikło to sprawdź czy ci masa się nie odłączyła a najlepiej jeśli masz miernik czy cewki produkują wogóle prąd Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tara512
Częsty bywalec
Częsty bywalec



Dołączył: 22 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: łowicz

PostWysłany: Sob 20:38, 21 Lis 2009    Temat postu:

Miernika nie mam a mase jak mam sprawdzić ? niestety ale jestem na prawdę zielony w elektryce.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krzychu_125
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lis 2008
Posty: 150
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Ossy

PostWysłany: Sob 21:01, 21 Lis 2009    Temat postu:

Okręcasz lampę i sprawdzasz czy kabel który jest chyba mocowany pod kierownicą do ramy nie odłączył się gdzieś w stacyjce Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tara512
Częsty bywalec
Częsty bywalec



Dołączył: 22 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: łowicz

PostWysłany: Sob 21:29, 21 Lis 2009    Temat postu:

Ok sprawdzę to a czy jeśli się odłączył to ogar by normalnie odpalał?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krzychu_125
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lis 2008
Posty: 150
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Ossy

PostWysłany: Sob 21:41, 21 Lis 2009    Temat postu:

Tak jeśli byś się masa odpięła to będzie normalnie odpalał Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tara512
Częsty bywalec
Częsty bywalec



Dołączył: 22 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: łowicz

PostWysłany: Sob 21:59, 21 Lis 2009    Temat postu:

Hehe to może być to bo grzebałem w lampie bo chciałem nasmarować linke od licznika mam nadzieje że to będzie to bo jak nie to kaplica dzięki za pomoc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
liliput
Bywalec
Bywalec



Dołączył: 09 Lut 2009
Posty: 71
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 4/5
Skąd: NKE

PostWysłany: Nie 15:26, 22 Lis 2009    Temat postu:

może kabel ten co idzie od silnika do stacyjki jest przerwany, bo kiedy świateł by nie było klakson by działał

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 20:01, 22 Lis 2009    Temat postu:

Opcja szukaj nie boli: http://www.jawa50.fora.pl/tutoriale,23/abc-elektryki-ogar-200,4379.html

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin