Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik piszczy jak by miał turbo :/
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Wto 11:45, 26 Cze 2007    Temat postu: Silnik piszczy jak by miał turbo :/

Witajcie!!!!
Dzisiaj załatwiłem od kumpla głowicę i odpaliłem ogara.
Dwie rzeczy mnie wku****y. Silnik strasznie się grzeje po przejechaniu 100 metrów cylinder był tak gorący że nie szło się dotknąć.
Druga rzecz to to , że silnik piszczy i szumi. Ponadto na niskich obrotach nie chce pracować - tylko na średnich i wysokich jest w miarę.
Panowie cóż tym razem mu odbiło ??
Chyba naprawdę pomyślę nad innym silnikiem.
Ile może mnie kosztować silnik od jawki w dobrym stanie , taki żebym włożył i jechał??
Powrót do góry
Szyna
Bywalec
Bywalec



Dołączył: 08 Sie 2006
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Łomża

PostWysłany: Wto 12:39, 26 Cze 2007    Temat postu:

szukaj silnika na allegro , ja kupilem za 100 zł w stanie bdb. jezdze na nim od marca bez jakiej kolwiek usterki Wink i do tego dosc mało pali : ze 2.5 na 100 km jakby jakis skuter ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarowiec 200
Bywalec
Bywalec



Dołączył: 17 Maj 2007
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:07, 26 Cze 2007    Temat postu:

co do grzania sie to moze być źle ustawiony zapłon, sprawdź to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 17:14, 26 Cze 2007    Temat postu:

No ja też podejrzewam zapłon. Czyli wygląda na to , że zawsze był źle ustawiony bo zawsze się intensywnie grzał Embarassed ale jeździł więc mi to zwisało.
Tak się zastanawiam czy to piszczenie to nie czasem łożysko igiełkowe korbowodu.
Jechałem dziś kilka razy i na trójce czasami jechał tak jakbym wcisnął hamulec aż gasł. Po tym jak silnik się wyłączył zapalał od kopa.
Już brak mi na prawdę cierpliwości i tym bardziej kasy.
P.S.
Dodam że olej do mieszanki i skrzynki został wlany.
pozdrawiam
Powrót do góry
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Wto 19:29, 26 Cze 2007    Temat postu:

Wiesz co mi piszczało kiedyś w ogarku Smile i sie okazało że platynka jak sie podnosi jak krzywka wału ją podnosiła to piszczało mi bo na platynce taki języczek był suchy Smile a wziełem WD-40 i prysłem na taką gompke i już mi niepiszczy Smile weś najpierw to zobacz Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Wto 20:42, 26 Cze 2007    Temat postu:

nasmaruj oś przerywacza olejem ze strzykawki bron boze wd 40 bo to tylko oczyszcza
garden92: wez czlowieku przeczytaj slownik poprawnej pisowni bo jak sie czyta twoje posty to bialej goraczki idzie dostać a modzi za ortografie widze nie karaja


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 21:14, 26 Cze 2007    Temat postu:

Hehe już to nasmarowałem wcześniej kilkoma kroplami oleju i nawet się lekko krzywka zwilżyła.
Początkowo myślałem że to popychacz sprzęgła ale okazało się że nie.
Po zapaleniu silnika po raz pierwszy tego nie było - dopiero po chwili się pojawiło.
Przegazowałem go kilka razy i jakoś ucichło ale nie do końca.
BTW
Jak ustawić prawidłowo zapłon ?? Tzn. tak żeby silnik dobrze chodził a niskich i wysokich obrotach??
Bo mój ma problem z pracą w dolnym zakresie i w dodatku strasznie się grzeje - 200m i nie idzie się do cylindra dotknąć - naprawdę Very Happy.
pozdrawiam
Powrót do góry
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 21:58, 26 Cze 2007    Temat postu:

moim zdeniem cylinder sie przegrzewa, poniewaz dostaje za bogata mieszanke.
a gdy przygazujesz paliwo zalewa swiece. nieskie obroty mozna wyregulowac srodkowa srubka w gazniku. przy okazji mozesz sprawdzic ustawienie iglicy manetki.
powinna byc tak ustawiona aby po docisnieciu manetki iglica nic nie blokowala ale zeby byla oparta na srubie niskich obrotow. co do zaplonu najlepiej wez szczelinomierz i ustaw go bodajze na 0,4mm(poprawcie mnie jezeli sie myle).
co do wyprzedzenia zaplonu to trzeba ustawiac eksperymentalnie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Śro 10:28, 27 Cze 2007    Temat postu:

piszczeć może (tak jak u mnie było) zbyt luźny popychacz sprzęgła, albo zacierający się sworzeń od tłoka... (znaczy się piszczy ta tulejka co na sworzniu jest założona)
podaje takie propozycje bo z innymi się nigdy nie spotkałem Smile
pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 16:15, 27 Cze 2007    Temat postu:

Kurcze ja już sam nie wiem Very Happy.
Dzisiaj po pracy poszedłem odpalić ogarka i postanowiłem się przejechać.
Zaskoczył mnie Very Happy. Idzie jak zły Very Happy.
Wszystkie piski i przyhamowania ustały Very Happy.
Ja na prawdę nie wiem co w tym siedzi.
Powrót do góry
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Śro 17:51, 27 Cze 2007    Temat postu:

może miał zły dzień?? Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Śro 19:58, 27 Cze 2007    Temat postu:

jak sie przegrzewa to może za dużo nagaru??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 14:48, 28 Cze 2007    Temat postu:

Co do nagaru to jedynie w wydechu bo tłok i głowica wyczyszczone. Od początku gdy go mam zawsze się dosyć mocno grzał.
Możliwe że to zapłon skoro silnik dobrze pracuje ??
Powrót do góry
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Czw 14:53, 28 Cze 2007    Temat postu:

Albo ci sie fajka grzeje i świeca... Możliwe też że te piski są od tego że ci lewe powietrze bierze pomiędzy gażnikiem i króćcem i króżcem i cylindrem. Ja tak miałem, to wziołem czerwonego silikonu+ uszczelka papierowa i było ok Wink. Radzę nie dawać za dużo silikonu bo to tylko ci sie pogorszy Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 16:22, 28 Cze 2007    Temat postu:

Ej właśnie coś piszczy jak jest przez GMP czyli sprężanie nad tłokiem !! Możliwe że to jest to Very Happy. W dodatku tak dziwnie na obroty wchodzi - nie wiem jak to opisać ale to nie jest normalne wkręcanie Wink.
Wiecie co ten mój zapłon to tylko wziąć i wy***ć. Ogar znowu nie chce palić zgasł nagle i musiałem go do domu pchać.
Iskry nie ma ale prąd płynie tylko że mały. Sprawdziłem to palcem który włożyłem do fajki Wink.
Jak jest iskra to da się bez problemu wyczuć kiedy jest bo wtedy czuć ukłucie a palec, a jak jej nie ma to czuć mrowienie cały czas.
Co o tym myślicie ??
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin