Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie odpala :/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Majzel
Początkujący
Początkujący



Dołączył: 25 Cze 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: górny śląsk

PostWysłany: Czw 19:58, 28 Cze 2007    Temat postu: nie odpala :/

Wiem, że jest podobny temat na forum ale mój problem jest troszkę inny.
Mam jawe 50 typ 20, nie odpala mi na kopniak, na popych - wogóle. Jechałem może z 2 kilometry i nagle coś zaczęło przerywać aż stanął motorower. Nie wiem dlaczego, napiszcie co sprawdzić ale językiem dla bardzo początkującego bo nie znam się za bardzo.

Benzyna w żyłce była bardzo zanieczyszczona i to przeczyściłem trochę filter paliwa itd. i teraz już jest dużo benzyny w żyłce ale dalej nie odpala.
Zastanawia mnie jeszcze dlaczego pływak w gaźniku jest taki od górnej jego części bardzo po wginany (tak jak piłeczka od ping-ponga gdy się ją wygnie).
Z góry dzięki za wypowiedzi.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 20:03, 28 Cze 2007    Temat postu:

Przeczyść dysze w gaźniku i w ogóle cały gaźnik (zdejmij króciec i filtr powietrza i zobacz czy nie ma syfu)
Gdzie są w/w elementy - szukaj Razz
Powrót do góry
Majzel
Początkujący
Początkujący



Dołączył: 25 Cze 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: górny śląsk

PostWysłany: Pią 9:31, 29 Cze 2007    Temat postu:

ok dzięki, czyli tak wyczyściłem gaźnik - teraz już się ładnie przelewa. Króciec też wyczyściłem troszkę. Teraz już paliwo jest dobre tylko dalej nie odpala, tzn. możliwe że to wina świecy bo na takiej jednej mi jawka odpaliła ale były bardzo wysokie obroty normalnie jak samolot albo coś Należy wyregulować obroty albo to, że tak buczy to jest wina czego innego?
świece mam z iskry i z innych i one mają iskre ale nie odpala na nich. Może to jest wina świec.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Pią 9:53, 29 Cze 2007    Temat postu:

Jak wyczyściłeś gaźnik, to wyczyść filtr powietrza jeszcze. Może byc tłumik przypchany spróbuj odpalić jawe bez tlumika. Jeżeli to nic nie da wsztrzyknij paliwo do cylindra i spróbuj odpalić.
Odpisz co i jak.

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Pią 9:54, 29 Cze 2007    Temat postu:

Mam identyczny problem. Mi on znika z reguły jak zdejmę filtr powietrza, ale gaźnik tez chyba wyczyszczę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Majzel
Początkujący
Początkujący



Dołączył: 25 Cze 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: górny śląsk

PostWysłany: Pią 15:15, 29 Cze 2007    Temat postu:

mi jak zapali to jest jawka bardzo głośno co na to poradzić?
jak zdejmę filter powietrza to tak samo Sad Sad
i jeszcze jeden problem jak się rozpędze i jadę na 2 lub 3 biegu to później jak zwalniam to jawka mi gaśnie i znów muszę na popych Sad co zrobić??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pią 19:39, 29 Cze 2007    Temat postu:

Ten drugi problem to jest kwestia ustawienia obrotów Wink.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Majzel
Początkujący
Początkujący



Dołączył: 25 Cze 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: górny śląsk

PostWysłany: Pią 19:48, 29 Cze 2007    Temat postu:

ok dzięki ten problem z głośnym chodzeniem jawki już nikł bo kumpel mi naprawił iglice poprostu źle włożyłem Very Happy
dzięki.
pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin