Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z rozpędzeniem na 3
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Śro 13:33, 06 Sie 2008    Temat postu: Problem z rozpędzeniem na 3

Mam taki problem założyłem ostatnio zębatkę 13z(na 12tak samo się zachowywał) i mam załojony flirt stożkowy ba na oryginalnym był bardzo słaby a flirt był czysty na 1 i 2 bardzo dobrze się rozpędza ale jak daje 3 to że zwalnia o 5km/h to nie chce się rozpędzić jak jadę z górki to na 3 ładnie się buja ale na prostej nie da rady robiłem wszystko ustawiałem zapłon czyściłem gaźnik wymieniałem świece itp. i dalej to samo, mam założony tłumik (dyfuzor zrobiony według schematu czeskiego) i się zastanawiam czy nie trzeba zrobić filtra sportowego pod tłumik więc co mam zrobić żeby to normalnie jechało. Confused

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PatrickM
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 10 Sie 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Głogów Małopolski (13 km od Rzeszowa)

PostWysłany: Śro 13:36, 06 Sie 2008    Temat postu:

A spróbuj filtr stożkowy nałożyć na tą gumę jaka jest w seryjnym filtrze. Zakładając stożek bezpośrednio na gaźnik przesuwamy moc na górne obroty.Tłumik z czeskich schematów też przesuwa obroty ku górze. Jeśli wydłużysz dolot przy pomocy tej gumy to zacznie lepiej ciągnąć z dołu.

Post został pochwalony 0 razy

Ostatnio zmieniony przez PatrickM dnia Śro 13:38, 06 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Śro 14:08, 06 Sie 2008    Temat postu:

Zrobiłem tak jak piszesz ale jest tak samo jest, spróbowałem jeszcze wyciągnąć ten flirt co się znajduje w środku i jest trochę lepiej ale jest słaby na wszystkich biegach i nie wkręca się w te obroty co bez filtra i nie zwalnia jak daje 3 a jak założyłem jak każesz to na pełnym gazie nie pracował równo jak trzeba.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Radzio dnia Śro 14:09, 06 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Śro 15:06, 06 Sie 2008    Temat postu:

Próbowałeś świece o innej ciepłocie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Śro 15:17, 06 Sie 2008    Temat postu:

Próbowałem pisałem w pierwszym poście.
Nie napisałeś, że próbowałeś świece o innej ciepłocie, dlatego zapytałem. Nie rób ze mnie głupka...
Jawkowicz


Wiesz jak pisałem że wymieniałem to bym nie wymieniał na takie same co nie:D


Post został pochwalony 0 razy

Ostatnio zmieniony przez Radzio dnia Śro 16:02, 06 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Śro 21:43, 06 Sie 2008    Temat postu:

spróbuj pojeździć na samet gumie lączącej gaźnik z filtrem powietrza Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Śro 22:52, 06 Sie 2008    Temat postu:

ja mialem samą gume i super chodzil i mial kopa na kazdym biegu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 23:36, 06 Sie 2008    Temat postu:

co z tego że ty miałeś może postaramy sie pomóc Radzio"wi hm a sprawdzałeś chamulce?,lub masz chcrzczne paliwo my też takie mam w pobliskim CPN i na 3 pawie że nie jedzie dałem normalne paliwo to na kapcia mi go wyrawa Shocked prawie sie wyglebałem Laughing

Post został pochwalony 0 razy

Ostatnio zmieniony przez bazalt dnia Śro 23:41, 06 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Czw 6:04, 07 Sie 2008    Temat postu:

Wszystko jest ok hamulce nie ocierają porostu mocny jest na 1,2 a jak dam na 3 to obroty stoją w miejscu tak jak by dalej nie mógł się kręcić z górki idzie super a górkę najbliższą mam około 10km od domu Very Happy wiem jedno to jest przez filer czy na czeskich stronach nie ma gdzieś sportowego filtra?


sp.jestem ciekawy czy zmiana gaźnika coś da


Post został pochwalony 0 razy

Ostatnio zmieniony przez Radzio dnia Czw 6:06, 07 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Robert
Początkujący
Początkujący



Dołączył: 10 Cze 2006
Posty: 34
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Katowice

PostWysłany: Pią 10:02, 08 Sie 2008    Temat postu:

Miałem tak samo, obojętnie jaką dzłem zembatke na jedynce i dwójce jechał dobrze a trzecim biegu lipa. U mnie to były zużyte pierścienie i cylinder (miałem filtr stożkowy bezpośrednio na gaźniku)

Post został pochwalony 0 razy

Ostatnio zmieniony przez Robert dnia Pią 10:04, 08 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Pią 12:10, 08 Sie 2008    Temat postu:

A miałeś mocną kompresje.


sp. 500 post


Post został pochwalony 0 razy

Ostatnio zmieniony przez Radzio dnia Pią 12:11, 08 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Robert
Początkujący
Początkujący



Dołączył: 10 Cze 2006
Posty: 34
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Katowice

PostWysłany: Nie 18:05, 10 Sie 2008    Temat postu:

nie sprawdzałem kompresji a miałem inny cylinder, tłok, pierścienie to wymieniłem i pomogło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 19:03, 10 Sie 2008    Temat postu:

nom to jak pomogło to teraz go porządnie dotrzyj i jazdaa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ridik
Nowy
Nowy



Dołączył: 19 Sie 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Płock/Ciółkowo

PostWysłany: Śro 16:28, 20 Sie 2008    Temat postu:

Ja wlasnie zalozylem nowy cylinder, tlok i pierscienie i wlasnie na 3 biegu mi nie idze wogule tylko jak kolega przeciagnol mnie passatem i jak na trojce puscilem sprzeglo to odrazu zgasl ale za chwile odpalil i jechalem rowno z nim 75 km/h ale normalnie na 3 nie idze Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Śro 18:20, 20 Sie 2008    Temat postu:

Chłopie on się musi dodrzeć nim 500km jak dajesz po garach to się nie dziw że jest słaby.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin