Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z rozpędzeniem na 3
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dziki007
Początkujący
Początkujący



Dołączył: 01 Maj 2008
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Temeszów

PostWysłany: Czw 9:29, 21 Sie 2008    Temat postu:

Mam dwa silniki i na jednym też nie pojedzie na 3.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kombajnik
Nowy
Nowy



Dołączył: 28 Sie 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:50, 30 Sie 2008    Temat postu:

właśnie też mam ten problem Sad( na 1 ciagnie na 2 troche słąbiej ale się rozpędza lecz gdy na pełnej 2 właczam 3 to już nic nie ciągnie wręcz powoli zwalnia :/ co może być nie tak ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Sob 20:54, 30 Sie 2008    Temat postu:

a sprawdziles wszystko co koledzy napisali wyzej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kombajnik
Nowy
Nowy



Dołączył: 28 Sie 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 22:14, 30 Sie 2008    Temat postu:

jutro potestuje z samą rura od filtra powietrza a tłok mam nowy i pierścienie też przymieżam się do kupna cylinda na 60cm3 i do filtru stożkowego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ridik
Nowy
Nowy



Dołączył: 19 Sie 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Płock/Ciółkowo

PostWysłany: Nie 13:01, 31 Sie 2008    Temat postu:

A jak zalozyles tloczek? strzalka na tloczku musi byc w kierunku okien wylotowych, paliwo nie ucieka przez pierscienie? poprubuj tez z ulozeniem iglicy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 18:07, 19 Paź 2008    Temat postu:

U mnie pojawił się ten sam problem. Motorek mam już dotarty. Wszystko było super. Jeździł jak trzeba. Ale wczoraj zabrakło mi paliwa, następnego dnia go umyłem zalałem benzynką z olejem w stosunku 1:30 . I motorek nie ma mocy. Sprawdziłem zapłon, iskra piękna. rozebrałem cylinder, wszystko gra. Pierścienie mi dzwonią ale dzwoniły zawsze.
Motorek nie chce wejść na luzie na najwyższe obroty, czyli daje mu gaz a on wchodzi na takie 9/10 maxymalnych obrotów i słychać jak bardzo powolutku wchodzi na jeszcze wyższe. Gaźnik przeczyszczony. Z filtrem i bez to samo. Sprężanie jest, czasami na asfalcie nie mogę go zapalić a ważę te 100kg. Także sprężanie jest.

Na 1 i 2 idzie ładnie, tz zbiera się i na końcówce obrotów czuje jakby coś hamowało silnik, coś strasznie rzęzi .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin