Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpalaniem
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pią 15:17, 31 Gru 2010    Temat postu: Problem z odpalaniem

witam.zlozylem silnik bo robilem kapitalke wszystko dobrze zlozylem zaplon dobrze ustawiony ,gaznik wyregulowany,paliwo dostaje dobrze,swiec ok,iskara dobra i nic za hu.. nie chce zapalic na kopa.na pycha nie mam jak bo zima i sie kolo slizga.co moze byc nie tak???.prosze o pomoc specow

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Pią 17:06, 31 Gru 2010    Temat postu:

moim zdaniem za zimno

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 4:52, 01 Sty 2011    Temat postu: Re: Problem z odpalaniem

kolak11 napisał:
wszystko dobrze zlozylem zaplon dobrze ustawiony ,gaznik wyregulowany,paliwo dostaje dobrze,swiec ok,iskara dobra


wiec gdzie tu problem? jeśli wszystko jest jak to opisałeś to silnik spalinowy musi działać, łaski nie robi, chyba że... jednak iskry nie ma (dobrej, w odpowiednim momencie itd...) albo paliwo nie dochodzi...
dodajmy do tego brak kompresji (nie wspomniałeś słowem jak to wygląda) bądź lewe powietrze na uszczelniaczu na wale.
Mówiąc wprost, jeśli wszystko jest ok to pomysłów nie ma więc widocznie coś musi być jednak nie tak.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kudec4
Częsty bywalec
Częsty bywalec



Dołączył: 05 Kwi 2009
Posty: 201
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: okolice Legnicy

PostWysłany: Sob 9:20, 01 Sty 2011    Temat postu:

podgrzej świece zapalniczka (uważaj żeby jej nie okopcić) ja tak robiłem przy -10 i działa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 23:16, 02 Sty 2011    Temat postu:

kudec4 napisał:
podgrzej świece zapalniczka (uważaj żeby jej nie okopcić) ja tak robiłem przy -10 i działa


i uważasz, że w czymkolwiek to pomogło? ja bez tego podejdę przy -20*C i po dobrym przelaniu odpalę na pierwszego kopa.
Ludzie nie piszcie bzdur bo człowiek później niepotrzebnie się narobi, jak już przepalać świecę to palnikiem gazowym (oczywiście propan-butan a nie acetylen) bądź dłużej w benzynie ale to tylko po to by oczyścić ją z nagaru, choć ja i tak preferuję szczotkę drucianą i papier ścierny.
Ale do tematu, kolega nadal nam nie opisał co sprawdził w 100%, że jest dobrze.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek2777
Częsty bywalec
Częsty bywalec



Dołączył: 15 Cze 2009
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 15:32, 04 Sty 2011    Temat postu:

a może jakoś traci iskrę?
ja kiedyś tak miałem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Czw 10:42, 06 Sty 2011    Temat postu:

skoro jeszcze jej nie odpaliłeś po kapitalce a jesteś pewny że wszystko jest wporządku to wina jest niskiej jakości części sam ile razy skłądam silniki od jawki to ile razy jak przyjedzie kumpel to bierzemy ją na chola albo sam ją biore na zapych nie jest to wina twoja lecz częsci np z miesiąc temu zakupiłem zestaw 60 do ogara wiem że badziew ale to jest tylko tak sie od czasu do czasu przejechać no i pozakładałem wszystko jak należy no i co nie chciała odpalić oczywiście akurat były roztopy i lód na drodze popuszczał więc ja na jawkę i na zapych włączyłem 1 przelałem ją chwilę się przebiegłem zaś ją przelałem przebiegłem tak z 200 m no i wkońcu odpaliła Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 17:14, 08 Sty 2011    Temat postu:

siema wracam do tematu sorki ze tak pozno ale nie mialem czasu robic z moto .No to tak jak wiecie ocieplilo sie i droga byla dobra i wziolem na pycha zapal spokojnie ale jechal 30m i zgasl i 2 raz na pycha i 30m i zgasl co moze byc zle??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Sob 21:49, 08 Sty 2011    Temat postu:

Hmm...
-świeca
-kondensator
-paliwo - nie leci tyle ile powinno. Tak samo mam jak już w baku kończy sie paliwo... muli muli, zgaśnie, na pycha odpali pojedzie kawałek i znowu... Sprawdź te 3 rzeczy. Aha i możesz mieć jeszcze gaźnik zapchany i spróbuj też zdjąć filter powietrza.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek2777
Częsty bywalec
Częsty bywalec



Dołączył: 15 Cze 2009
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 2:04, 09 Sty 2011    Temat postu:

u mnie było identycznie jak nie miałem paliwa dużo

a przy zatkanym filtrze jest tak, że odpali i na luzie pochodzi , wiec to raczej nie to


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 14:49, 09 Sty 2011    Temat postu:

swiece mam iskre,kondensator wymienie a paliwo zwiekszyc czyli blaszke w dol???

Post został pochwalony 0 razy

Ostatnio zmieniony przez kolak11 dnia Nie 14:51, 09 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
maciek2777
Częsty bywalec
Częsty bywalec



Dołączył: 15 Cze 2009
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 15:32, 09 Sty 2011    Temat postu:

Paliwo zwiększyć lekko podginając blaszkę w górę(nie w dół).
Sprawdź czy nie masz przytkanego zaworu iglicowego.

Jak kondensator jest zepsuty to po odkręceniu tego mniejszego dekla( w większości przypadków) jak odpali to będą iskrzyć platynki.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 15:37, 22 Sty 2011    Temat postu:

siema pouszczelnialem silnik wyregulowalem paliwo dochodzzi ale nie zapali nawet na chwile pomozcie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Nie 19:33, 23 Sty 2011    Temat postu:

a próbowałeś teraz ściągnąć filtr?? jak benzyna dochodzi to w takim razie brakuje powietrza
kondensator wymieniłeś już?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 7:35, 25 Sty 2011    Temat postu:

sciaglem filtr ale jak kondensator jest zepsuty to powienien zapalic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin