Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pomocy szybko

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał93
Początkujący
Początkujący



Dołączył: 12 Lut 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bytom woj/śląskie

PostWysłany: Wto 21:34, 07 Kwi 2009    Temat postu: Pomocy szybko

Wiem że to nie to forum ale was znam i prosił bym was o rade bo to i tak 2 suw jak inne piździki o oto moja sprawa Kupiłem skuter za 800 zł papiery rok 2005 i git sprawdzam go działa od 1 kopa.
Kupiłem jade z gliwic do bytomia w bytomi przy kerfie zgasł i nie odpalił a pod siedzeniem kupa dymu
Mysle swieca zalana nic wymieniam nie pali nie pali hyba po 30 razyach zapalił po wlaniu beny do cylindra i pochodził z 20 sekund i znuw ciepły jak NIE MAM NIC W GŁOWIE I PRZEKLINAM zgasł i nie odpalił i kupa dymu.
Skuter to kinroad XT50QT 2 suw .
Proszę o szybkom pomoc aha jak odpali to zamyka licznik i po chwili ga śnie obojętnie z jaką prędkościom jedzisz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Śro 5:34, 08 Kwi 2009    Temat postu:

No Brawo... kupować chińskie gówno i to jeszcze za 800zł.

A co do pomocy to jak masz dym to ci się coś pali.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rafał93
Początkujący
Początkujący



Dołączył: 12 Lut 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bytom woj/śląskie

PostWysłany: Śro 8:43, 08 Kwi 2009    Temat postu:

a może być że oleju nie ma i tak trze ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jablko
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2009
Posty: 235
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Śro 8:46, 08 Kwi 2009    Temat postu:

może po prostu się przegrzał albo oleju nie ma

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Śro 12:10, 08 Kwi 2009    Temat postu:

No to po kolei czyli sprawdź kranik wychodzą z niego napewno dwa wężyki - jeden opdprowadza paliwo, drugi działa jako zawór, w tym drugim lekko zassij powietrza paliwo powinno lać się przez pierwszy wężyk, następnie sprawdź gaźnik(czy nie jest gdzieś przytkany) czyli dysze, przepustnice, iglice itd, zawór mębranowy (jest między cylindrem a gaźnikiem) ma przepuszczać tylko w jedną stronę, kompresje.
Co do dozownika oleju najlepiej by było jakbyś go odłączył i lał mieszankę do baku, i jest to wtedy bardziej bezpieczne.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wojtek0015
Początkujący
Początkujący



Dołączył: 29 Mar 2009
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

PostWysłany: Śro 12:33, 08 Kwi 2009    Temat postu:

MADE IN CHINA hahah !!!

Post został pochwalony 0 razy

Ostatnio zmieniony przez Wojtek0015 dnia Śro 12:33, 08 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Rafał93
Początkujący
Początkujący



Dołączył: 12 Lut 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bytom woj/śląskie

PostWysłany: Śro 18:38, 08 Kwi 2009    Temat postu:

koledzy juz sobie poradziałem dzięki usterka była mianowicie taka nie było oleju pierściennie się zagrzały przyklejiły się do tłoka i nie szło ju,ż potem odpalić a a jak jąż cudem odpalił to sie grzał jak huhu bo nie było smarowania ale już zrobione kupiony cały zestaw cylinder tłok pierścienie uszczelki pali od kopa Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 18:44, 08 Kwi 2009    Temat postu:

I po co Ogara sprzedawales. Ja Ci poradze, abys do mnie skoczyl to zobacze o co w tym chodzi. Sktery sie fajnie rozbiera Wink Co do przyczyny moze byc ich wiele i nie ma co zgadywac, chyba, ze komus przydazyla sie taka sama usterka! Teraz sa swieta, wiec jest czas. Tak apropo to, kazdy motocykl ponizej 2 000 zl to gowno i predzej czy pozniej sie zepsuje. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin