Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po przejechaniu dłuższego kawałka ogar szarpie i zwalnia
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 20:39, 18 Paź 2007    Temat postu:

wyjmij go, wsadź w szklanę z woda i zanurz go palcami potrzymaj z kilkanaście sekund. jeżeli nie wypłynie cały to znaczy ze do niczego on jest i trzeba nowy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Pią 7:31, 19 Paź 2007    Temat postu:

jak pływak chodzi swobodnie, nie jest dziurawy i się nie wiesza to na 90% kondensator.
pływak łatwo mozesz sprawdzic w ten sposób: jak ci juz zamuli i zgasnie to jebnij kilka razy lekko w komore pływaka jakims malym mlotkiem, wtedy moze sie odwiesi i sprobuj odpalic, a jak nie to poprostu ci sie kondensator przegrzewa i nie daje iskry, napisz jeszcze czy jak ostygnie to normalnie pali i chodzi. jesli tak to wymien kondensator (11zł) pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pią 10:04, 19 Paź 2007    Temat postu:

kondensator kosztuje 7 zł a nie 11zł :/ dodatkowo możesz dać kondensator o większej pojemności ( większa jest wtedy jego odporność na przegrzania Smile )

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cris
Częsty bywalec
Częsty bywalec



Dołączył: 28 Sie 2007
Posty: 186
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pią 20:54, 19 Paź 2007    Temat postu:

ogólnie to ja trzymam ogarka na działce i zawsze po tygodniu nie używania nie pali odrazu. Albo muszę trochę pokopać, albo na popych, ale jak już raz odpali to pali niezawodnie. Świeca f-95, przerwa 0,5 i nalot jest prawidłowy. Wydaje mi się, że za wszystko winny jest gaźnik, więc posprawdzam ten pływak i potem napisze czy jest git Very Happy wogule to mam też taki problem, że nie zawsze to coś co się rusza z iglicą jak się gaz dusi nie ustawia się w odpowiedniej pozycji i mam wysokie obroty, ale wystaczy poruszyć linką przy gaźniku i jest dobrze, wszystko zależne jest od tego, czy linka jest pionowo, czy się kładzie lekko pod kątem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin