Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
dziwny problem z Jawką 50-tką. ...
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
$ticz
Nowy
Nowy



Dołączył: 10 Wrz 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łazy

PostWysłany: Wto 16:48, 16 Paź 2007    Temat postu: dziwny problem z Jawką 50-tką. ...

Witam posiadam Jawke 50 mustang ... Jak zwykle kiedy nie jeżdże staram sie choćby przepalić moje cudeńko żeby mi sie tłok nie zapiekł. No i pewnego dnia odpalam a tu pali pali pali zaczyna sie dusić i gaśnie. pomyślałem że wezme na popych. No to pojechałem może z 10 metrów i przezstał ciągnąć pomimo tego że silnik pracował , lecz po chwili zgasł. Sprawdziłem wszystkie usterki jakie miałem w niej do tej pory. Tłumik nie jest zatkany, paliwo dochodzi wszystko wyregulowane.
*Czy mieliście kiedyś taki problem?
*Co może być przyczyną tego dziwnego zachowania ?

Jeżeli był taki post to przepraszam ale posty które znalazłem w niczym mi nie pomogły. Z góry dziękuje i PROSZE O POMOC Exclamation Exclamation


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Wto 16:53, 16 Paź 2007    Temat postu:

zapłon usraw i przerwę porządnie... Sprawdz czy nie masz żadnych przebić... A jak masz świecę okopconą ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Wto 16:55, 16 Paź 2007    Temat postu:

tlok od stania sie nie piecze Wink tylko do przegrzania [takmi sie wydaje]
co to tematu stawiam na paliwo , musi miec swiece okopcona Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
WayRider
Bywalec
Bywalec



Dołączył: 26 Sie 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czestochowa

PostWysłany: Wto 17:56, 16 Paź 2007    Temat postu:

Moze najpierw zacznij od swiecy i sprawdz czy nie ma przebicia, a jesli nie ma to zobacz to co pisal magnus Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
$ticz
Nowy
Nowy



Dołączył: 10 Wrz 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łazy

PostWysłany: Śro 15:34, 17 Paź 2007    Temat postu:

świeca jest dobra. wątpię że okopcona (tak mi sie wydaje) przeczyściłem gwint itd. a dalej dzieje się to samo . a zresztą mam druga świecę na zmianę (nową) i po wkręceniu znowu . zapłon (to te 3 śrubki prawda?) mam ustawiony dobrze. Ustawiałem z dziadkiem który był jej pierwszym właścicielem i to od dobrych 20-30 lat więc zapewne jest dobrze. a paliwo sprawdzałem czy dopływa na 1000 różnych sposobów i wątpię że ginie przed wejściem do tłoka. Rolling Eyes a po za tym jak sie sprawdza przebicie ( bo to może to) pytam sie ponieważ dopiero od kilku miesięcy zacząłem swoją pracę z Jawką Smile

P.S. Czy to może być iglica ? Czy to zupełnie inna sprawa ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 17:32, 17 Paź 2007    Temat postu:

Mysle ze nie chodzi ci o to, jak sprzwdzic przebicie, tylko jak sprzwdzic iskre, bo w koncu o to chodzi Smile Odkrec swiece, nasadz fajke, przyloz do cylka i porusz kopajka, bedzie niebieska iskra to dobrze i raczej nie tu problem. Sprawdz czy swieca nie jest czarna. Jesli jest, to moze wlasnie iglica Confused gdy swieca jest czarna oznacza to zbyt bogata mieszanke. W tej sytuacji opusc iglice o rowek. Co do giniecia paliwa mozesz sie zdziwic Exclamation Gdy jest nieszczelnos miedzy kroccem a gaznikiem to np. mi sie tam zkraplala bena i kapala. To duszenie to tez moze miec przyczyne w lapaniu lewego powietrza przez ta niesczelnosc.

EDIT1: Aha swieca okopcona tj. czarna i lepiaca


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Śro 17:37, 17 Paź 2007    Temat postu:

A jaka jest ciepłota świecy??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 17:54, 17 Paź 2007    Temat postu:

skoro mu motek wczesniej hulal dobrze to nie przypuszczam zeby tu byla wina swiecy... chociaz zawsze moze podac Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
$ticz
Nowy
Nowy



Dołączył: 10 Wrz 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łazy

PostWysłany: Śro 18:14, 17 Paź 2007    Temat postu:

Cóż jutro zaraz po przyjściu ze szkoły sprawdze iskre ale raczej jest bo motorek zapale ale nie potrafi że tak powiem "utrzymać gazu" . Dzięki za porady Johnny Moped sprawdze wszystko o czym powiedziałeś i zaraz po tym napisze czy to o to chodzi (ps. mieszanka to około 1:20-25)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Śro 18:18, 17 Paź 2007    Temat postu:

Za dużo oleju w mieszance.
Johnny Moped teraz zrobiło sie chłodniej i jak ma zimną świecę to tez tak będzie , że zapali pochodzi kilkanaście sekund i zgaśnie. Świeca nie zdąży się nagrzać i ją zalewa. Jak było cieplej to chodziło dobrze.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Śro 18:23, 17 Paź 2007    Temat postu:

To teraz mam 95 to na zime jaką 80 ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Śro 18:54, 17 Paź 2007    Temat postu:

Chyba że na 95 cały czas chodzi ci dobrze. Ale na zimę zaleca sie wymianę na trochę cieplejszą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
$ticz
Nowy
Nowy



Dołączył: 10 Wrz 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łazy

PostWysłany: Czw 12:42, 18 Paź 2007    Temat postu:

Iskra jest . Wiec sugerujesz że to zła mieszanka? więc jaka powinna być frekfencja czy tam prekfencja .. ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Czw 15:54, 18 Paź 2007    Temat postu:

1:25 / 1:30 jesli sie nie myle Razz Ja leje na oko i jezdzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
WayRider
Bywalec
Bywalec



Dołączył: 26 Sie 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czestochowa

PostWysłany: Czw 17:11, 18 Paź 2007    Temat postu:

bartek_00... troszke przesadziłes Very Happy 1;50 normalnie, a przy docieraniu 1;33.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin