Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
OGAR Z SILNIKIEM JAWA50. Sprzęgło nie działa ?:(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
edekodkredek
Nowy
Nowy



Dołączył: 10 Cze 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 13:35, 10 Cze 2010    Temat postu: OGAR Z SILNIKIEM JAWA50. Sprzęgło nie działa ?:(

Witam.
Jakis czas temu przestalo mi dzialac sprzeglo. Rozkrecilem lewa pokrywe i zauwazylem ze tarcze sa zjechane. Wymienilem je na nowe.
Potem po skreceniu pokrywy itd, wszystko powinno dzialac, ale tak nie bylo Sad
Sprzeglo caly czas jest naciagniete. Wie ktos co to moze byc? ( ps. po skreceniu dostrzelem jakis bolczyk na stole gdzie kladlem wszystkie srubki itd. Czy taki bolczyk wystepuje gdzies po drodze jesli próbujemy sie dostac do tarcz sprzeglowych?)
Z gory dziekuje za odpowiedz Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez edekodkredek dnia Czw 13:35, 10 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
piotr.m
Częsty bywalec
Częsty bywalec



Dołączył: 08 Gru 2009
Posty: 249
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: wrocław

PostWysłany: Czw 13:45, 10 Cze 2010    Temat postu:

ten bolczyk to może być popychacz sprzęgła wypadł ci i przez to nie działa sprzęgło

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
edekodkredek
Nowy
Nowy



Dołączył: 10 Cze 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 14:37, 10 Cze 2010    Temat postu:

wielkie dzięki!!Smile Dziś to sprawdzę i zdam relacje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Sob 16:55, 12 Cze 2010    Temat postu:

Ja mam taki sam problem. Dzisiaj wymieniłem tarcze sprzęgłowe, wszystko skręciłem. Sprawdziłem czy w sprzęgle jest: krótki popychacz, kuleczka, długi popychacz. Są. Złożyłem i zero sprzęgła... Regulacja śrubką nie pomaga...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kuba1231
Częsty bywalec
Częsty bywalec



Dołączył: 27 Mar 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: Z tąd

PostWysłany: Sob 17:37, 12 Cze 2010    Temat postu:

może nalałeś hu*owy olej i się posklejały tarczki sprzęgłowe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Sob 20:09, 12 Cze 2010    Temat postu:

Hipol to zły olej? Poza tym przed i po sprzęgło nie działało. Po założeniu nowych tarcz nie działało.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kuba1231
Częsty bywalec
Częsty bywalec



Dołączył: 27 Mar 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: Z tąd

PostWysłany: Pon 14:58, 14 Cze 2010    Temat postu:

aha no to niewiem co to może być

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macieywr
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:57, 21 Wrz 2010    Temat postu:

ja mam ten sam problem. wie ktos co to moze byc ? zrobilem kapitalke i sprzeglo nie dziala. popychacz wystaje jakies 1,5cm ale nie dziala. oleju jeszcze nie nalalem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Śro 17:32, 06 Paź 2010    Temat postu:

u mnie tez jest jakis problem kur wa no sorry ale nie dam rady juz na tego ogara, Sprzegło mam na maxa naciągniete a sprzegło dalej ciągnie i motor gaśnie na biegu jak sie zatrzymam bo tak ciągnie, olej nowy nalałem Lux 10 i to nie pomogło, przed tem miałem Motul za 35zł i jako tako jezdziło ale sprzegło zaczeło ciagnać to myślalem sobie ze wymienie olej i nic to nie dało, kapitalke robiłem jakieś 2 tyg temu tarczki wymienione i nic to nie daje, 2 tyg przejezdzilem bylo ok a teraz jest lipa z tym sprzeglem HELP.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Estilo
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lut 2009
Posty: 164
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki

PostWysłany: Śro 19:02, 06 Paź 2010    Temat postu:

Może nie jestem weteranem sprzęgła w Jawce, ale jak tak czytam wypowiedzi forumowiczów to nachodzi mi tylko jedna myśl : może tarcze sprzęgłowe się blokują przez tą plytkę, która jest założona miedzy 2 tarczami sprzęgłowymi? może ona się klinuję, może jest delikatnie wyszczerbiona... W ostateczności można spróbować dość ryzykowny patent, a mianowicie ściągnąć jedną ze sprężyn docisku sprzęgła, ale to tylko tak na próbę, na dłuższą metę to tylko zaszkodzi silnikowi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Śro 19:57, 06 Paź 2010    Temat postu:

A może śrubka jest za krótka od regulacji i nie można go bardziej dociągnąć??
W moim przypadku to właśnie była przyczyna całego zamieszania.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Śro 20:11, 06 Paź 2010    Temat postu:

najpierw to sprawdźcie czy macie kompletny popychacz. Musi być krótki pręt, długi i kulka. jeśli czegoś nie ma to sprzęgło nie będzie dobrze chodziło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Śro 23:21, 06 Paź 2010    Temat postu:

czlowieku jak moze byc krotki, nakretka od srubki regulacji az wypada tak jest mocno naciagniete a sprzeglo dalej ciagnie, a klamke od sprzegla do konca nie nacisniesz bo juz koniec sprzegla, u mnie az tak jest naciagniete i co powiesz na to?? jak dalej ciagnie mi ogara i nie moge sie zatrzymac bo zaraz zgasnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 7:51, 07 Paź 2010    Temat postu:

<b>Pyle</b> dla tego sprawdza się popychacz, bo ta śrubka którą wkręcasz przesuwa go w kierunku tarcz. Jeśli masz bardzo wytarty lub nie masz np. kulki to za chiny ludowe nie ustawisz sprzęgła. Można się ratować wkręcając dłuższą śrubę ale lepiej zainwestować 6 zł i kupić cały popychacz. Kompletny i nie wytarty popychacz to podstawa Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Czw 15:32, 07 Paź 2010    Temat postu:

jak nie macie kulki to możecie z starej koronki rowerowej z przedniego kola ja mam takich koronek duzo i mi wpasila i tak jezdze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin