Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar przerywa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sledziu
Początkujący
Początkujący



Dołączył: 03 Mar 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 16:07, 16 Kwi 2011    Temat postu: Ogar przerywa

Witam
Gdy ostatnio odpaliłem swojego ogara wszystko było w porządku aż po ok. 300m. zaczął przerywać i nie mógł wkręcić się na obroty aż w końcu zgasł. Zauważyłem że po tłumiku cieknie benzyna, więc ustawiłem zapłon i nic. Iskra jest ale nie chce zapalić. Ja stawiam na kondensator ale nie chce kupować nowego bez pewności.
Z góry dzięki za odpowiedź.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 18:48, 16 Kwi 2011    Temat postu:

sprawdź pezerwe na platynach i świecy powinna wynosić 0,4mm, jeśli to zrobiłeś ustaw porządnie zapłon i powinien odpalić, przynajmniej tak było w moim przypadku Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Sob 19:24, 16 Kwi 2011    Temat postu:

Zapłon ustaw maksymalnie w lewą od strony zapłonu czyli do tyłu i przerwa 0,4-0,5 na swiecy też i powinno grać !!Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 8:08, 17 Kwi 2011    Temat postu:

To wtedy będzie miał za wczesny zapłon.Trzeba dobrze wyregulować zapłon i ma grać.Ewentualnie kondensator zmienić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
paliwoda010
Początkujący
Początkujący



Dołączył: 24 Kwi 2010
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:02, 17 Kwi 2011    Temat postu:

No może platyny Ci się po przestawiały . tak bynajmniej sądze . znajdz dolny martwy punkt , najlepiej sufmiarką . i powinna gitara grać . ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Nie 12:08, 17 Kwi 2011    Temat postu:

Jaki dolny martwy pynkt??Górny martwy punkt !! jakies 2 mm w dół tłoka przed górnym zwrotem !!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sledziu
Początkujący
Początkujący



Dołączył: 03 Mar 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 8:18, 18 Kwi 2011    Temat postu:

No ustawiałem juz po pare razy zapłon. Cofałem tłok o 2 mm i ustawiałem przerwe na platynkach 0.05 mm a w GMP jest 0.4 mm i nic. Dzisiaj kupie nowy kondensator i zobacze czy odpali.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin