Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar po ustawieniu zapłonu

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:35, 18 Mar 2009    Temat postu: Ogar po ustawieniu zapłonu

Witam dziś ustawiłem zapłon przeczyściłem świece i o dziwo odpalił na 1 kopa i miał ładne obroty, lecz po chwili jazdy i odstawieniu potem go już nie chciał zapalić.... czego może być to wina?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
trejki
Częsty bywalec
Częsty bywalec



Dołączył: 23 Paź 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec

PostWysłany: Śro 19:45, 18 Mar 2009    Temat postu:

sprawdź czy rozwarcie na platynkach wynosi 0,4 mm i na świecy tez tyle samo. Albo spróbuj zmienić na inną świecę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:57, 18 Mar 2009    Temat postu:

zmieniałem świece na platynkach wynosi 0.4 a na świecy musze zobaczyć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Śro 19:57, 18 Mar 2009    Temat postu:

No właśnie to świeca albo platyny mogą być. A jak zapłon ustawiłeś. Ile mm przed GMP

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:04, 18 Mar 2009    Temat postu:

standard: 2.0 GPM i 0.4 platynki... czyli to może być świeca? albo platynk ,ale chyba by za 1 razem idealnie nie odpalił... bo po ustawieniu za 1 kopem odpalił a po odstawieniu już nawet za 50 nie chciał

Post został pochwalony 0 razy

Ostatnio zmieniony przez sunay12 dnia Śro 20:05, 18 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
liliput
Bywalec
Bywalec



Dołączył: 09 Lut 2009
Posty: 71
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 4/5
Skąd: NKE

PostWysłany: Śro 20:17, 18 Mar 2009    Temat postu:

a na pych nie zawadzi tobie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:21, 18 Mar 2009    Temat postu:

kur... ja tu sie pytam przyczyny a nie ty mi piszesz czy na pych ... na pych to nie jest robota... ja chem ustawić żeby on z kopa palił więc dowiem czego to przyczyna?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 21:55, 18 Mar 2009    Temat postu:

Wydaje mi sie, ze jak nie swieca padla lub kondensator albo cewka to masz zle zaplon wyregulowany. Co do samej regulacji nie ustawisz tego silnika tak, ze bedzie mial super moc i bedzie odpalal za 1 kopem. Albo odpalasz albo moc, niestety. Seryjnie blokowane jawki mialy zaplon za pozno i odpalaly super. Po odblokowaniu za to mialy wyzsze obroty i ciezkie odpalanie itd. itd. Ustaw na 1,5 to Ci odpaali bez problemu lub nawet mniej. Optimum jest zazwyczaj na 1,8 przed GMP. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Czw 14:43, 19 Mar 2009    Temat postu:

to znaczy że jak mi odpala za pierwszym to mam za późny zapłon ale mało mocy tak?? i cczy jak trochę przyśpieszę (w prawo????) to będzie wiecej mocy i czy odpalanie znacznie isę nie pogorszy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 17:51, 19 Mar 2009    Temat postu:

Przyspieszasz krecac silnikiem w lewo Wink. Jak masz dobrze wyregulowany silnik to odpala do 5 kopow bez przelania i do 3 z przelaniem. Jak przejedziesz troche i silnik ostygnie bez przelania za 3 powienien odpalic. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin