Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar gaśnie i nie odpala jak ciepły...
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 23:20, 14 Wrz 2011    Temat postu:

damianos200 napisał:
moskit122 - moim zdaniem to ma znaczenie i jest to normalne gdy wymienimy tłok , pierścienie czy cylinder to silnik mocniej się grzeje i nikt mi nie wmówi że tak nie jest bo przecież to wszystko musi się ułożyć czyli dotrzeć no i druga sprawa części kiepskiej jakości które produkują teraz do jawki też mogą wywoływać takie objawy . . .


po to masz instrukcje napraw by dobrać odpowiednie tolerancje i luzy montażowe, a nowe pierścienie to nie papier ścierny żeby robić wielki opór, owszem ułożyć się musi, uszczelnić lepiej ale różnica w mocy nie powinna być zbytnio odczuwalna, co do nagrzewania się to wiadomo troszkę bardziej będzie no ale każda instrukcja mówi żeby nie katować za bardzo w okresie docierania więc tego też się nie odczuwa


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin