Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[Ogar 200] Nie wysprzęgla

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Pon 18:28, 24 Maj 2010    Temat postu: [Ogar 200] Nie wysprzęgla

Witam. Otóż dzisiaj nie wiele zrobiłem przy moim Ogarku. Przykręciłem kopniaka, bo okazało się, że nie ma śruby. Odpaliłem. Poszła z pierwszego kopa. Sprzęgło, jedynka . Słychać wark i zgasł. I tak za każdym razem. Przy wyłączonym silniku, jak wrzucę bieg i trzymam sprzęgło, to nie wysprzągla. Wydaje mi się, że to z powodu braku oleju. Odkręciłem spust, a olej wylewał się dopiero, po mocnym przechyleniu. Zakończyłem prace, bo nie mam oleju. Czy to może być spowodowane tym, że jest mało oleju? I kolejne pytanie. Jaki olej lać do silnika i skrzyni biegów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Pon 21:08, 24 Maj 2010    Temat postu:

Wydaje mi się że masz tarcze sklejone. Jeżeli na śrubie regulacyjnej masz dobrze poustawione to wlej mu tam oleju(hipol,lux 10 -standardowe), wrzuć jedynkę, weź na popych i jeździj na wciśniętym sprzęgle gazując nieregularnie czyli przyspieszaj, zwalniaj itd. powinno po pewnym czasie puścić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Wto 19:50, 25 Maj 2010    Temat postu:

Dzisiaj zalałem hipolu i wyregulowałem sprzęgło. Ładnie chodzi. Temat do zamknięcia. Dzięki za pomoc!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin