Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogar - nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartseb
Nowy
Nowy



Dołączył: 25 Maj 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:33, 25 Maj 2010    Temat postu: ogar - nie odpala

Witam

problem jak w temacie.

Ogara zkupiłem rok temu , wówczas działał on bez zarzutu.
Niestety pokusiłem się o nastepujące czynnosci serwisowe :
- wymiana swiecy (NGK) (sprawdzalem również inne)
- wymiana filtra powietrz
- wymiana oleju
- wymiana cewki butelkowej
- wymiana kondensatora
- wymiana gażnika na nowy
- wymiana fajki i przewodu
- wymiana filtra benzyny

Niestety po wymianie powyższych części nie chce odpalić . Dodam że iskra jest , kopie po dłoniach , elektryka wydaje się ok - na pych swieca sie lampy . Generalnie motor sprawia wrażenie jakby nie dochodziło do spalania mieszanki.
Zapłonu nie ustawiałem - stwierdziłem ze ingerencja była na tyle mała że nie powinien się przestawić .

Dodam że wszystkie czynności z wyjatkiem wymainy gaznika wykonałem w zeszłym roku i motor pracował , choc po dodaniu gazu gasł. Lewego powietrza raczej nie dostawał. (po zatkaniu filtra powietrza gasł) Po próbie regulacji gaznika zaczeło z niego ciec. Wymieniłem gaznik na nowy w tym tygodniu. Wiadomo że prawdopodobnie wymaga regulacji , ale jest brak jakichkolwiek oznak sugerujacych jego rozlegurowanie i podjęcie konkretnych działań (kolor swiecy itp. - po prosu nie odpala)

Jakie sa waszae sugestie na temat proponowanych napraw.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Wto 17:16, 25 Maj 2010    Temat postu:

iskra jest ładna a paliwo dochodzi swieca mokra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz1042
Częsty bywalec
Częsty bywalec



Dołączył: 10 Lis 2009
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 18:18, 25 Maj 2010    Temat postu:

Sprawdź zapłon czy masz dobrze ustawiony

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartseb
Nowy
Nowy



Dołączył: 25 Maj 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:00, 25 Maj 2010    Temat postu:

Swieca faktycznie mokra , iskra jest . Sprawdzałem na różnych świecach.
Zapłon wyaje się ok


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 19:25, 25 Maj 2010    Temat postu:

Jeśli zmieniłeś świecę na NGK i ją zalałeś, bo zapewne tak się stało, to na 99% świeczka do kosza, załóż starą świecę wcześniej wypalająć ją nad jakąś np. kuchenką gazową i spróbuj wtedy odpalić. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz1042
Częsty bywalec
Częsty bywalec



Dołączył: 10 Lis 2009
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 19:26, 25 Maj 2010    Temat postu:

zmniejsz dawkę na iglicy i w komorze pływakowej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin