Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
odpalanie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nowy_skc
Nowy
Nowy



Dołączył: 29 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:57, 29 Cze 2008    Temat postu: odpalanie

Mam problem ogar nie chce palić. Kiedy odpali z kopki 2 sekundy i gaśnie.Z popychu też nie chce zapalić. Jak już się uda odpalić trzeba go rozgrzać dopiero wtedy ładnie chodzi.
Nie wiem czy to ma znaczenie ale paliwo w rurce jest tylko przy gaźniku. POMOCY!!!!


Post został pochwalony 0 razy

Ostatnio zmieniony przez nowy_skc dnia Pon 19:21, 30 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 20:56, 29 Cze 2008    Temat postu:

a sprubuj nalać paliwa bezpośrednio do wężyka tylko zdejmij go z kranika i wtedy zobacz czy załapie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 8:52, 30 Cze 2008    Temat postu:

Paliwo moze byc w rurce przy gazniku, poprostu nie widac jak leci to jest chyba normalne. Najpierw tzreba by bylo doregulowac gaznik ale to raczej nie to. Jesli nie odpala na zimnym silniku przyczyne widze w swiecy i zaplonie. Zaplon jest za pozno, a powinien palic na dotyk.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 21:16, 30 Cze 2008    Temat postu:

pks masz racje ale jak paliwo nie dochodzi to przy dobrze ustawionym za[płonie nie zapali a jak ściągnie wężyk koło kranika to paliwo dojdzie co nie
czyli może być zatakny kranik


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nowy_skc
Nowy
Nowy



Dołączył: 29 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:37, 30 Cze 2008    Temat postu:

Rzeczywiście tak może być bo bak jest zardzewiały od środka. Pewnie trzeba go wyczyścić i zalać do pełna świeżą mieszanką. A kranik był zmieniany w tamtym roku . Jest z komara ale chyba nie ma to znaczenia? Co?

Post został pochwalony 0 razy

Ostatnio zmieniony przez nowy_skc dnia Pon 21:39, 30 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 22:12, 30 Cze 2008    Temat postu:

chyba nie ale wyczyść kranik i zobacz jak ci mówiłem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 7:50, 01 Lip 2008    Temat postu:

Zgadza sie, bez paliwa nie zapali Wink Co do kranika to wina rzeczywiscie moze lezec w nim i baku, ktory lubi korodowac. Tu jest opis jak wyczyscic kranik: http://www.jawa50.fora.pl/tutoriale,23/czyszczenie-kranika-w-ogarze,2870.html ale ty masz iny :/ Warto jest zalac od srodka po czysczeniu bak fosfolem.

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nowy_skc
Nowy
Nowy



Dołączył: 29 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:48, 01 Lip 2008    Temat postu:

A gdzie go można kupić ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 18:03, 01 Lip 2008    Temat postu:

Przepraszam chcialem napisac fosol Embarassed Co do jego kupna, jezeli o to chodzi mozna go zdobyc najpredzej w sklepie budowlanym albo ogrodniczym. Jezeli go nie znajdziesz w internecie znalazlem takie cos: http://www.budownictwo.radom.pl/cgibin/shop?info=C0000FS1&sid=0a85a967. Mozna takze uzyc orginalnej coca-coli, ktora odrdzewia a ponadto zabezpiecza. Po zalaniu fosolem bak powinien sie slnic, ale warto go zabezpieczyc. Np. octem, ale nie polecam poniewaz trudno go potem wymyc i miesza sie z paliwem. Chyba ze go dobrze wyplukasz.

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Wto 18:39, 01 Lip 2008    Temat postu:

A co do Coca-Coli to też jest problem, bo ona zawiera cukier i potem wszystko bedzie się lepić :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 20:39, 01 Lip 2008    Temat postu:

No niestety wszystko ma swoje wady :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Pon 9:31, 25 Sie 2008    Temat postu:

Hejka.Postanowiłem nie zakładać nowego tematu,ponieważ znalazłem ten.Otóż mam taki sam problem jak założyciel tematu,czyli ogar za cholerę nie chce zapalić jak jest zimny,a jak już go odpale po kilkukrotnym wykręceniu świecy i przytrzymam na gazie to potem pracuje już super,i bardzo równo.Kable od instalacji mam wszystkie nowe,bak czyściutki,gaźnik dopiero co czyściłem,zapłon też dobrze ustawiony,świec mam kilka,poszczególne części zapłonu takie jak kondensator i platynki też są nowe.Najważniejsze że wogóle mogę jeździć,ale jakoś nie uśmiecha mi się za każdym razem kiedy jest zimny wykręcać kilkakrotnie świecę.Mam nadzieję że coś poradzicie i że wasze porady pomogą mojemu ogarkowi.Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wodi50
Bywalec
Bywalec



Dołączył: 24 Lip 2008
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 21:09, 25 Sie 2008    Temat postu:

a jakiej firmy masz swiece bo jak jakieś lipnej to zmien na ngk powinno pomuc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Wto 8:57, 26 Sie 2008    Temat postu:

Mam izolatora i iskre f75,f80.Na NGK już się niestety przejechałem bo co chwilę mi się paliły.Niestety w sklepie niedaleko nie mają orginalnych świec tylko jakieś chińskie zamienniki.W każdym razie ogar po ponownym przestawieniu zapłonu pali już trochę lepiej,ale jeszcze muszę go dopracować,bo świeżo po remoncie silnika ma takie himery.Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 20:04, 27 Sie 2008    Temat postu:

Tzn, moze to byc wina zaplonu ale nie musi. Mialem podobny problem na dotarciu ale znikl.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin