Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
odpalanie
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Czw 6:55, 28 Sie 2008    Temat postu:

Ja miałem tak samo właśnie przy docieraniu, ale nie musiałem wykręcać świecy. Po prostu odpalałem go dodając trochę gazu i trzymałem mu ta, aż się trochę rozgrzeje. Później trzymał obroty. Jak był już rozgrzany do optymalnej temp to chodził jak talala Very Happy Równiutko, pięknie. Niestety, nie ja skończyłem docieranie, więc nie wiem czy mu "przeszło".
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Pią 8:01, 29 Sie 2008    Temat postu:

Już wszystko jest ok.Problemem mojego ogarka był przedewszystkim nie łączący kabel który idzie od cewki w/n do iskrownika.Gdy poprawiłem już ten feler i było lepiej ale nie idealnie,to przestawiłem jeszcze raz zapłon,zmniejszyłem przerwę na świecy no i gra.Dzięki za porady

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin