Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Niepokojący metaliczny podźwięk z wnętrza silnika:/
Idź do strony 1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Śro 19:37, 12 Mar 2008    Temat postu: Niepokojący metaliczny podźwięk z wnętrza silnika:/

Przed całkowitym rozpołowieniem silnika, jeśli będzie to konieczne chce się was poradzić. Po ostatniej jeździe po nierównym terenie w drodze powrotnej z wnętrza silnika zaczął wydobywać się dziwny dżwięk. Przypomina "tłukącą po asfalcie aluminiową puszke", wydobywa się najczęściej jak zmniejszam obroty lub delikatnie hamuje silnikiem. Myślałem, że to łańcuch jest za luźny i obija osłone, albo że zębatka zdawcza się poluzowała, bo kiedyś coś podobnego było i winę ponosiły własnie te elementy. Czyli sytuacja jest taka:
-łańcuch odpowiednio naciągnąłem
-zębatka mocno dokręcona i zablokowana blaszką
-cylinder ściągałem i wszystko ok
-biegi wchodzą idealnie tak jak zawsze
Jak ktoś miał podobny przypadek to prosze o możliwe przypuszczenia.
Jutro spuszcze olej i sprawdze od strony sprzęgła- czy możliwe, że taki dźwięk powoduje łancuszek sprzęgłowy???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Śro 19:51, 12 Mar 2008    Temat postu:

Lancuszek sprzeglowy ot tak sie spieprzyc nie mogl, ale moglo strzelic ktores zabezpieczenie sprezyn sprzegla. Mozliwe jest tez to, ze lozysko na korbie poszło 'Do Abrahama na piwo"

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Śro 20:20, 12 Mar 2008    Temat postu:

Prawdopodobnie to łożyska wału korbowego tak szumią. Ja miałem ten sam przypadek. Widzę, że wykluczyłeś już dużo, więc pozostaje raczej rozbiórka i wymienienie łożysk. Powiedz mi jeszcze, czy jak stoisz i silnik pracuje to dalej szumi?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 13:50, 13 Mar 2008    Temat postu:

Mi jakoś zawsze szumi, a wymieniłem pierscionki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Czw 14:46, 13 Mar 2008    Temat postu:

Ten dźwięk w niczym nie przypomina dzwonienia pierścieni-to takie krótkie uderzenie, można powiedzieć, że przypomina też uderzenie łańcucha o osłonę. Jak silnik chodzi na biegu jałowym to się to nie pojawia. Dodam, że wpadłem nawet na to żeby zrobić test w miejscu, bo czemu nie  Na podnóżku centralnym odpaliłem pochyliłem jawe do przodu i wrzuciłem jedynkę. Parę razy dałem po garach lekko, ale nic takiego nie było słychać:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jack'olik
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 464
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Czw 15:08, 13 Mar 2008    Temat postu:

a nie planowałeś głowicy, ja tak miełem w ogarku, że tłok walił w głowice Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Czw 16:13, 13 Mar 2008    Temat postu:

mi taki dźwięk się wydobywał jak mi sie łozyska na wale zatarły.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Czw 18:23, 13 Mar 2008    Temat postu:

Głowicy nie planowałem, silnik jest 280km po generalce także łożyska są nowe, dziś się przejechałem i dokładnie przysłuchiwałem silnikowi, to raczej będą okolice kosza sprzęgłowego, jutro będe miał czas to zleje olej i sprawdze dam znać czy trafiłem w problem Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Czw 20:12, 13 Mar 2008    Temat postu:

Takie stuki miałem gdy odkręcił mi się kosz sprzęgłowy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piotrasek92
Bywalec
Bywalec



Dołączył: 27 Lis 2007
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:58, 13 Mar 2008    Temat postu:

ja mam tak bo mam zaluźny łąńcuszek sprzęgłowy i wali o obudowe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 12:05, 14 Mar 2008    Temat postu:

A ja mam tak w WSK 125 ccm , ale nie mam pojęcia od czego , chociaż wydaje mi się że to wina wału , możliwe że łożyska trzeba wymienić .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pią 13:49, 14 Mar 2008    Temat postu:

WSK 125 to chyba każda ma coś takiego. Moja była też tak szumiała Wink
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Sob 10:48, 15 Mar 2008    Temat postu:

Od strony sprzęgła jest wszystko w najlepszym porządku. Niestety wychodzi na to, że musze silnik rozpoławiać:/ chyba stało się najgorsze Sad łożysko wału poszło najprawdopodobniej Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Sob 11:35, 15 Mar 2008    Temat postu:

A silnik ma ciężko ? Jeśli poszło łożysko powinien mieć ciężko albo w ogóle nie pracować .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Sob 11:36, 15 Mar 2008    Temat postu:

Bazi napisał:
Głowicy nie planowałem, silnik jest 280km po generalce także łożyska są nowe, dziś się przejechałem i dokładnie przysłuchiwałem silnikowi, to raczej będą okolice kosza sprzęgłowego, jutro będe miał czas to zleje olej i sprawdze dam znać czy trafiłem w problem Razz

no dobra ale chyba nie wsadzałeś krytych łożysk na wał! Question bo to największa gupota jaka może być. jak bedą kryte to i tak dużo że zrobiłes na nich 280km...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3, 4  Następny
Strona 1 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin