Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z biegami
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pon 16:16, 31 Mar 2008    Temat postu: Problem z biegami

Mam pewien problem ze skrzynią biegów :/ Gdy ruszam na jedynce i naciskam dźwignię zmiany biegów na dół, do oporu to nie wiem dlaczego wchodzi trójka Sad Da się wogóle z 1 odrazu na 3 wrzucic? Nie wiem dlaczego tak jest, a wczoraj znowu 2 wchodziła a 3 nie chciała to brałem dzwignie na góre i na dół, dziś na początku jazdy też tak było ale potem już 3 wchodziła a 2 nie... Czasem mi sie uda 2 wbic ale najczesciej wbija sie 3. :/ Napewno się nie myle bo widzialem jak na 2 jechałem to przy 30 były juz dosyc duze obroty a jak wrzucałem 3 to o dużo spadały, a teraz jak wrzuca się odrazu z 1 na 3 to przy 20 sie dusi (wiadomo jak to 3 Wink ) i dalej już idzie normalnie... Może ktoś wie o co tu biega ? Smile ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 19:13, 31 Mar 2008    Temat postu:

dokręć automat od góry, a jak nie pomoże to chyba masz silnik do rozebrania

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Wto 11:26, 01 Kwi 2008    Temat postu:

A ktoś jeszcze nie wiedziałby o co tu chodzi? Wink Bo kurde ja to nie mam pojęcia a jeszcze jest dobre, że dzień wcześniej jak jezdzilem to znowu 3 nie chciala wejśc i wczoraj na samym początku bylo dobrze, potem znowu 3 nie chciala wskoczyc a potem znowu z 1 odrazu wskakiwało na 3 Confused Kurde mam nadzieje, ze obejdzie sie bez rozbierania silnika Confused :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bulo
Początkujący
Początkujący



Dołączył: 16 Lut 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gorlice

PostWysłany: Wto 12:21, 01 Kwi 2008    Temat postu:

Albo zgubiłeś zapinkę co trzyma automat w kupie i może się poluzował przez to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Wto 12:46, 01 Kwi 2008    Temat postu:

dobry kawał na prima aprilis. Smile przecież jawka ma biegi tak: 1 w górę potem w dół ma luz w dół 2 w dół luz w dół 3.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Wto 13:00, 01 Kwi 2008    Temat postu:

Nie wiem o kogo ci chodzi z tym kawałem... ;/ Razz O tym to ja wiem sorber ;p Ale przeciez mówie tu o czymś innym Wink Dawniej było wszystko OK a teraz mam własnie taki problem ;/ Wrzucam biegi normalnie: 1 do góry, do oporu, 2 (to powinna byc 2 a mi wtedy 3 wbija) na dół do oporu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Wto 13:34, 01 Kwi 2008    Temat postu:

Albo nie masz wyczucia i wbijasz 3 odrazu w co wątpie, albo automat jest wyjechany na 2 biegu i nawet się nie zapina, obawiam się, że automat do wymiany:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Wto 16:58, 01 Kwi 2008    Temat postu:

O ku*wa ;/ Tak myślałem, że to automat Sad No ja pier@*!^ !!!! I następne 120 zł musze wpier@#!$% w ten motor Sad Dzisiaj odpaliłem go i na stopkach sprawdzałem te biegi Wink I sprawa stoi tak: Najpierw wrzucam normalnie 1 do góry i puszczam sprzęgło, potem daje na sam dół 2, puszczam sprzęgło i zależy... Dzis akurat nawet łapało ją chociaz czasem nóżka odrazu leciała na dól, a potem na 3 normalnie w dół, ale normalnie nie wskoczy tylko musze lekko poruszac dzwignią w gore, w dól i wtedy jest 3 ale to jest do dupy bo w czasie jazdy to bardzo szybko prędkosc tracisz i jak wrzucisz juz tą 3 to trzeba na 2 redukowac bo dusi sie...Czyli raz nie mam 2 a raz nie mam 3 tak sprawa wygląda. Ale z redukowaniem z 3 na 2 nie ma żadnych problemów Wink
Pisałeś, ze może nie mam wyczucia... Jak można odrazu z 1 na 3 wbic? ;p Bo jeszcze nie słyszałem żeby się tak dało xD A u mnie właśnie coś takiego się wczoraj działo ;/ Jak jutro pogoda dopisze (w co wątpie) to sprawdze go jeszcze... Kurde jak automat do wymiany to klapa ;/ Ale jeszcze nie dawno było wszystko OK to co się teraz mogło stac... ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lopez dnia Wto 17:00, 01 Kwi 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Wto 20:31, 01 Kwi 2008    Temat postu:

możliwe też, że wodzik jest wyjechany po bokach i tryby jakoś niewspółmiernie się układają, problem sam się nie rozwiaże, im szybciej rozbierzesz silnik tym lepiej. wszystko dokładnie obejrzyj i zdaj nam relacje, jak coś to mam na stanie zapasowy oryginalny zmieniacz, który cacy działa, ale to w ostateczności.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hakuj
Wymiatacz
Wymiatacz



Dołączył: 21 Sie 2007
Posty: 1697
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 5/5
Skąd: Cieszyn - okolice

PostWysłany: Śro 13:19, 02 Kwi 2008    Temat postu:

z 1 na 3 sie nie da wrzucic ?? ha ! ja jak robilem 1 kilometry ogrem to tak zawsze mialem , potem sie nauczylem wyczucia Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Śro 13:48, 02 Kwi 2008    Temat postu:

hakuj napisał:
z 1 na 3 sie nie da wrzucic ?? ha ! ja jak robilem 1 kilometry ogrem to tak zawsze mialem , potem sie nauczylem wyczucia Very Happy


Czyli ty też masz taki problem jak ja? Razz Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Śro 14:35, 02 Kwi 2008    Temat postu:

Lopez napisał:
hakuj napisał:
z 1 na 3 sie nie da wrzucic ?? ha ! ja jak robilem 1 kilometry ogrem to tak zawsze mialem , potem sie nauczylem wyczucia Very Happy


Czyli ty też masz taki problem jak ja? Razz Very Happy


No chlopie nie jest was 2 bo ja 3 jeszcze jestm Very Happy ale u mnie troche inaczej sprawa wygląda.. A mianowicie: kiedyś jak wyjeżdżalem z placu to zgubil mi sie ten seger od automatu i wujek mi to przyspawal i tak teraz jest ze biegi to musisz z wyczuciem wbijać Wink bardzo delikatnie.... ale jeżdzę już tak chyba z 2 rok bo w starym ogarku mialem ten silnik co teraz mam w nowym ogarku Wink i juz doszlem do wprawy dawno Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Śro 15:12, 02 Kwi 2008    Temat postu:

Lopez przyjedź do mnie to się przejade i ci powiem czy to twoja wina czy usterka mechaniczna:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Śro 18:06, 02 Kwi 2008    Temat postu:

Hehe bardzo chętnie, ale spójrz gdzie ja mieszkam Razz ;p Nie da rady Razz Aha właśnie: Dziś byłem u mechanika, zaprowadziłem mu motor i powiedział, że automat do wymiany, tak jak ja myślałem :/ I nie wiem teraz co robic bo dziś jak do niego jechałem to jakoś te biegi wchodziły dobrze i chyba narazie nie bede rozpoławiac go bo dopiero co po remoncie to szkoda mi od nowa wszystko robic...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 19:43, 02 Kwi 2008    Temat postu:

to poczekaj do remontu. moze jakoś przemęczysz sie z tym teraz. ale nie odkładaj tego na ostatnia chwilę żeby sie nie rozwalił na kawałki do konca już.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin