Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie odpala ogar

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mrcrow
Bywalec
Bywalec



Dołączył: 17 Lip 2009
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Wto 18:35, 18 Sie 2009    Temat postu: nie odpala ogar

opisze od poczatku co sie dzialo. na poczatku szarpało na 3 to usawiałem zapłon i nic nie pomoglo wiec wyczysciłem gaznik zalozyłem i odpaliłem z pierwszego przejechałem sie i na 3 wrzuciłem i zgasł no i juz do domu musiałem zapchac a i jeszcze platynki pod tarłem papierem no teraz i dzisiaj szarpał na jedynce raz jedzie a raz gasnie i tak co 2 metry. wiec waszym zdaniem co to jest iskra niby jest ale zaraz niema

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jarek91
Bywalec
Bywalec



Dołączył: 28 Cze 2006
Posty: 64
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 18:50, 18 Sie 2009    Temat postu:

Sprawdź kondensator może być padnięty ,oraz połączenie przewodów i ich jakość ,ustaw zapłon od początku do końca według poradników na forum.Sprawdź czy nie dostaje za dużo paliwa może go zalewać, bądź na odwrót dostaje go za mało.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Jarek91 dnia Wto 18:52, 18 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 20:20, 18 Sie 2009    Temat postu:

http://www.jawa50.fora.pl/usterki,3/czy-moze-byc-tak-ze-jest-iskra-i-nie-pali,9133.html

Wymagało to 28 sekund używania opcji szukaj. Szkoda, że nie wszyscy się tego nauczyli...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mrcrow
Bywalec
Bywalec



Dołączył: 17 Lip 2009
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Śro 16:48, 19 Sie 2009    Temat postu:

kondensator jest ok wymieniałem 2 tygodnie temu moim zdaniem to platynki padły bo sie przy nich bawiłem troche pilnikiem bo nie rowne byly a szukac to ja umiem bo rzadko pytam o cos na forum

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 1:34, 20 Sie 2009    Temat postu:

Ja też platynki wygładziłem papierem ściernym i wyginałem (musiałem) i działa jak marzenie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mrcrow
Bywalec
Bywalec



Dołączył: 17 Lip 2009
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Czw 15:01, 20 Sie 2009    Temat postu:

no a ja własnie miałem dosc bardzo zuzyte wiec pilnikiem wyrownałem a teraz wogole nie działa. jak mnie bart pchał to na chwile zlapało ale zaraz gasł. a czy iskrzyc na platynka sie musi czy nie bo u mnie takiego zjawiska nigdy nie zaopserwowałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 16:13, 20 Sie 2009    Temat postu:

A próbowałeś na innych świecach? Weź świecę, srebrną część dotnij do cylindra (masa) i w ciemnym pomieszczeniu kopnij (pamiętaj na włączonym zapłonie). Iskra powinna być jasno fiolerowa/niebieska.
Jeżeli iskra jest mocna, to zwarcie w kablach wykluczamy. Więc kwestie zapłonu. Ustaw go na nowo, a jeżeli nie umiesz, to pokręć na pałę iskrownikiem o kilka mm to w lewo to prawo.
Trzecia możliwość to nie dostaje paliwa. PRzez otwór świecy wlej troche benzyny. Możesz ją pobrać z baku kawałkiem wężyka paliwowego 6mm. Ja wlałem do cylindra jakieś 3cm paliwa. Jeżeli odpali, czepiasz się dopływu paliwa i gaźnika.
Jeżeli nie zapali, to ku*wa nie wiem Razz

Edit: Jeszcze jedno mi przyszło do głowy. Banalne, ale... masz na wężyku do paliwa filtr? Jeżlei tak to jaki? Odrazu Ci mówie, że ten z siatką z drutów jest do niczego. Kup filtrona z bibułką.
Objawy wskazują na to, że na poczatku było wszystko oka, pojechałeś, zasyfiłeś gaźnik i nie działa.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mac dnia Czw 16:21, 20 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mrcrow
Bywalec
Bywalec



Dołączył: 17 Lip 2009
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Sob 10:02, 22 Sie 2009    Temat postu:

umiem dokładnie ustawic zapłon wiem jak sie sprawdza iskre wlewałem paliwo do cylindra i nic wszystkie znane mi mozliwosci wyczerpałem teraz znowu poprawiłem platynki i wogole iskry nie mamk wiec platynki wymienie ale nie wiem kiedy bo do najblzszego mi miasta z czesciami do jawy mam 35km wiec moze w poniedziałek filtra nie mam jak kopie przez chwile to swieca sie mokra robi wiec paliwo dochodzi a i wczesniej bardzo dokładnie wyczysciłem gaznik przedmuchałem go a potem w specjalym płyn ie co myje wszysko umyłem go i jak nowy wyglada i super czysty. no to wymienie cała elekryke na nowa i bede miał juz z nia spokuj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin