Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czy może być tak, że jest iskra i nie pali?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 19:37, 09 Cze 2009    Temat postu: Czy może być tak, że jest iskra i nie pali?

Witam!
Wszystko już zrobiłem. Światło działa (sprawdzałem na bateii), i pojawił się nowy problem Sad. Coś z czym zawsze ta Jawka sobie radziła. Rzuciła palenie Confused Nie chce zapalić za chiny na kopniaka i na pych. Oto co robiłem:

1) Grzebałem sporo w eletryce i na nowo poskręcałem kable, te od cewki butelkowej też. Myślałem, że nie ma iskry, iskra jest widoczna, niebieska jak zawsze. Tu moje pytanie, czy może być tak, że jest przebicie w kablach, iskra jest mimo wszystko, ale za słaba, żeby zapalić mieszanke?

2) Kondensator, wyjąłem z trzymadła w iskrowniku, docisnąłem kabelek i złożyłem spowrotem. Może to jego wina?

3) Iksrownik, zdjąłem go, żeby wysuszyć. Myślałem, że przestawił się zapłon, ale jest dokładnie tak samo jak było, 1.9 przed GMP.

4) Gaźnik, w nim nie robiłem nic, dysze przeczyściłem. Nie zalewa świecy, bo po próbie odpalenia jest sucha.

Przy odpalaniu iskrzy na platynkach (zawsze tak było) ale tylko czasami. Kilka razy walnął tak, jakby już odpalał, ale na tym się skończyło.
Iskra jest, kompresja jest, co to może być do cholery?
Pomocy? Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
goly2d
Początkujący
Początkujący



Dołączył: 22 Maj 2009
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Wto 20:45, 09 Cze 2009    Temat postu:

Może za slaba iskra lub świeca, ja mialem tak że nie przeskakiwala na świecy iskra z elektrody na elektrode tylko uciekala z boku. Jeżeli masz np. roczną świece to kup nową i zobacz a jak to nic nie da to kondensator padnięty:) pzdr.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 20:47, 09 Cze 2009    Temat postu:

Sprawdzałem na kilku świecach Smile.
Świeca jest cucha jak pieprze po kilku probach odpalania. Czy może być tak, że to wina jakiegoś syfu gażniku? No ale go przemuchiwałem 2 dni temu... Confused


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
goly2d
Początkujący
Początkujący



Dołączył: 22 Maj 2009
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Wto 20:53, 09 Cze 2009    Temat postu:

No może nie dostawać paliwa i nie pali ale raczej ja bym Ci radzil porządnie poczyścić gaźniek( tylko przedmuchaj porządnie) no zobacz kondensator ja kondenstora sprawdzam tak: wkręcam go w imadlo i ten kabelek co wystaje daje do góry:) wlączam prostownik na 6V i tak daje minus na imadlo czyli obudowe kondensatora a plus do tego kabelka i potem jak weźmiesz plus z kabelka to przykladasz ten kabelek(tylko minus na imadle musi być) do imadla i jak zaiskrzy to jest dobry... ale czasami nie iskrzy a jest dobry więc spróbuj tak jak masz możliwość a jak nie to pisz Smile może coś poradzimy pzdr.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 20:58, 09 Cze 2009    Temat postu:

A jakie są typowe objawy, gdyby to kondensator nie banglał?
Iskrzenie na platynkach jest, wydaje mi się, nierówne...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 21:09, 09 Cze 2009    Temat postu:

a zalej bęzyne bespośrednio do cylindra i wkręć świece jak się odezwie to gaźnik, a jak nie elektryka lub sprężenie

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 10:09, 10 Cze 2009    Temat postu:

Czytałem o tym patencie z laniem benzyny, ale nie chce wtedy zalać świecy, ile jej wlać? Kieliszek? Kilka kropel?

Sprężania raczej bym się nie czepiał, bo to czuć gdy obracam wałem z wkręconą świecą. Spręża tak samo dobrze jak wcześniej.

Albo elektryka, albo gaźnik. Kupiłem kondensator, choć sam nie wiem po co. Wątpie, żeby tak nagle to on puścił. Skoro nie walnął przy wjeździe do rzeki, to co? Miał pieprznąć w piwnicy?
Zaraz idę do warsztatu, kolejno, ustawie zapłon, wyczyszcze gaźnik, kondensator, elektryka...

Aha, tu moje pytanie, czy te 0,4mm na platynkach to ma być w GMP i ZARAZEM najszersze ich otwarcie, czy ważne, żeby 0,4 było w GMP ALE po zapłonie otwierają się jeszcze szerzej?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 14:03, 10 Cze 2009    Temat postu:

0,4mm ma byc w GMP. A tak to sa albo nieszczelnosci, kondek, swieca lub brak doplywu ganzika. Wsytzryknij z 30ml do krocca i powienien odpalic. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 18:49, 10 Cze 2009    Temat postu:

Kto stawiał na zatkany gaźnik i brak dopływu paliwa wygrał piwo Smile Do odbioru w Suwałkach Smile.
Pomysł z wlaniem benzyny do cylindra, bardzo dobry, sam bym na to nie wpadł Razz .

Najpierw ustawiłem na nowo zapłon, według wcześniejszych wskazówek pks100 w innym moim temacie, za które bardzo dziękuje, bo ustawianie zapłonu opisałeś tam dużo czytelniej niż gość w temacie "ustawianie zapłonu". Wymieniłem kondensator, jak już kupiłem nowy Smile i wlałem paliwka do cylindra. Zapalił od kopa.

Teraz już wszystko jest w porządku, dzieki za wskazówki Wink.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 20:24, 10 Cze 2009    Temat postu:

NO i do zamkniecia, jak bedziesz mial jeszcze jakis problem to pisz Wink Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin