Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wciśnięty teleskop. Brak amortyzacji

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sznajder
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Sob 20:47, 15 Sie 2009    Temat postu: Wciśnięty teleskop. Brak amortyzacji

Witam wszystkich forumowiczów. Mam problem z moją maszyną. Chodzi o przedni teleskop. Jest on wciśnięty i w ogóle nie amortyzuje. Prawy chodzi jak należy natomiast przez ten drugi mam krzywo błotnik. Próbowałem to jakoś rozkręcić żeby się temu przyjrzeć i ewentualnie naprawić. Na górze kierownicy są takie dwie śruby. Myślałem że to one trzymają amortyzator jednak kiedy odkręciłem tą lewą to dalej nie mogłem wyciągnąć teleskopu. Proszę o radę jak to naprawić. Nie wiem czy będzie potrzebna wymiana sprężyny czy wystarczy tylko tam zajrzeć i coś zreperować. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Nie 6:26, 16 Sie 2009    Temat postu:

wydaje mi się że będzie konieczna wymiana sprężyny na sprawną więc tak odkręcasz koło błotnik tą śrubę od góry teleskopu i dolną część teleskopu wyciągaj przekręcając go we wszystkie strony i powinien wyjść i później wyciągnij czymś sprężynę i włóż nową i złóż wszystko spowrotem Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Śro 13:36, 19 Sie 2009    Temat postu:

Mi się wydaje że prowadnica na końcu teleskopu od strony koła zakliszczyła tą rurkę co wchodzi w teleskop od dołu. Ta prowadnica jest plastikowa. Mi sie akurat ta prowadnica wyrobiła i miałem tam luzy. pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sawik
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2009
Posty: 260
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bydgoszcz

PostWysłany: Śro 17:56, 19 Sie 2009    Temat postu:

poprostu złap go mocno i szarpnil w dół, tylko musisz użyć duuuzo siły ;] to działa Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Śro 21:50, 19 Sie 2009    Temat postu:

Lub jeśi nie masz dużo siły weź młotek + jakiś pręt, wciśnij ten pręt w tulejkę (tam gdzie wkladasz śrube od koła) i pobijaj w dół. Jeśli wyjdzie to oczyśc teleskop i tuleje oraz sprawdź czy któryś z elementów nie jest pokrzywiony,ponieważ to też może świadczyć o tym że amortyzator nie chce ci chodzić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin