Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Sob 16:50, 14 Lip 2007    Temat postu: Nie odpala

witam mam taki problem zalewa mi swiece w mojej jawce mysle ze moze to byc spowodowane ty mze zasysa olej do skrzyni korbowej wiec chce wymienic uszczelniacze na wale ale nei wiem czy od tego ze uszczelniacza sa walniete nie odpala Pomozcie
!!!!
Powrót do góry
Grzesiek_20
Początkujący
Początkujący



Dołączył: 25 Cze 2007
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Sob 17:02, 14 Lip 2007    Temat postu:

skoro ja zalewa paliwem to masz źle ustawiony gaźnik lub zapłon jeżeli olejem to może być wina uszczelniacza na wale ale raczej to nie to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Sob 19:09, 14 Lip 2007    Temat postu:

przyczyn moze byc takze swieca ktora nie daje iskry badz daje ja ale bardzo mala

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Sob 19:54, 14 Lip 2007    Temat postu:

Może też być za zimna świeca. Świecę o jakiej ciepłocie masz teraz?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Pon 7:20, 16 Lip 2007    Temat postu:

Jesli masz wieksza niz 95 to zmien ja najlepiej na 80 a jesli masz mniejsza niz 80 to kup 80 Smile To najlepsza cieplota

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Wto 19:22, 17 Lip 2007    Temat postu:

Ja śmigam na F75 i jest dobrze. Na Bosch W5AC (F80) silnik zapalał na kilka sekund po czym zalewało świecę. A Jawa ma chyba mieś właśnie F75 (przynajmniej według katalogu NGK).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 9:18, 18 Lip 2007    Temat postu:

sprawdz czy plywak jest dobry. Jeśli tak to podkręc dysze na gaźniku
Powrót do góry
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Śro 12:19, 18 Lip 2007    Temat postu:

Podkręć dysze? Przecież dyszami nic się nie reguluje... One mają po prostu być wkręcone.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 12:42, 18 Lip 2007    Temat postu:

zmień położenie iglicy tez na spince do góry o 1 podnieś wrąb.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin