Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pią 16:29, 13 Lip 2007    Temat postu: Nie odpala

Czesc mam taki problem z moja jawka nie chce odpalic mimo ze iskra jednak zauwazylem ze swieca jest sucha paliwo nie dochodzi nad denko tloka nie wiem co moze byc za przyczyna myslalem ze gaznik ale przeczyscilem dysze i wogole wyjalem i przeczyscilem caly gaznik ale nadal swieca jest sucha Pomozcie co moze byc przyczyna ???
Powrót do góry
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pią 17:49, 13 Lip 2007    Temat postu:

A sprawdzałeś stan paliwa w komorze pływakowej? Otwórz kranik poczekaj chwilę i odkręć przykrywkę jak będzie mało to pobaw się z blaszką regulacyjną

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 9:22, 18 Lip 2007    Temat postu:

sprawdz plywak jak jest dzuiurawy to nie bedzie puszczał paliwa
Powrót do góry
Gość







PostWysłany: Śro 11:13, 18 Lip 2007    Temat postu:

Kranik, bak, przewód paliwowy też sprawdź
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin