Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
NIBY WSZYSTKO OK ALE NIE PALI;/
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Nie 18:14, 23 Kwi 2006    Temat postu: NIBY WSZYSTKO OK ALE NIE PALI;/

Witam
Mam taki problem : Jawka nie pali :Pno dobra a teraz konkrety. Wszystko jest bardzo ładnie, gaźnik juz 3 mam bo myslalem ze to przez niego, przeczyszczony an błysk. iskra niebieska ładna ;P wszystko niby ok ale nie pali;/ raz mi odpalila na popych to przejechalem 100m i zgasla i juz nie chciala odpalic. zdaza sie czasami odpalic, ale teraz to coraz czesciej nie ma zadnego odzewu. nie mam pojecia co sie z nia dzieje. mialem wczesniej motoryne wiec cos niecos sie znam... ale do jawki to juz nie mam pomyslow. prosze o szybka pomoc;)
Powrót do góry
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Nie 18:37, 23 Kwi 2006    Temat postu:

sprawdź czy paliwo dochodzi, czy ma kompresje, nie ucieka powietrze z cylindra (dokładnie między cylindrem a głowicą bo to lubi sie tak samo odsuwac jedno od drugiego przynajmniej u mnie) możesz spróbowac zwiększyć obroty albo pokręcić śrubką od sprzęgła (regulacja - twardszy kop lub lepiej chodzące sprzęgło) a jak nie to właśnie w gaźniku - jest pod spodem taka dziurka (w tej części co dysze zaraz przy wejściu do tego jakby kolanka) jak sie ją zatka to nie zapali/zgaśnie chyba że mocno gaz dasz. Mogłeś to przeoczyc bo sam nawet nie wiedziałem że jest coś takiego Very Happy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:47, 23 Kwi 2006    Temat postu:

trzeba wyregolowac zapłon czyli przerwe na przerywaczu ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 12:09, 24 Kwi 2006    Temat postu:

@0VV
dziwi mnie to ze jest sucha świeca a gaznik az blyszczy i kanały ssace tez.z ta dziurka zobacze
@Ramzes
tez o tym myslałem. tylko ze troszku roboty jest i nie chciałem sie za to brac zeby jeszcze bardziej czegos nei zepsuc, ale sprobuj to dzis moze jutro ustawic, jak nie pomoze to przełoże caly układ zapłonowy z drugiego silnika, w którym wydaje mi sie ze jest napewno dobry;)

Dzieki za podpowiedzi, jak cos z tym zrobie to napewno tutaj napisze:)
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 13:50, 24 Kwi 2006    Temat postu:

ale i tak jak bedziesz przekladal zaplon to go potem trzeba ustawic ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 15:49, 25 Kwi 2006    Temat postu:

no niby tak:P acha a jest moze gdzies temat jak ustawic zapłon??
Powrót do góry
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Wto 15:56, 25 Kwi 2006    Temat postu:

Tutaj Wink http://www.jawa50.cba.pl/konserwacja.html

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 16:18, 25 Kwi 2006    Temat postu:

i na forum tez jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 18:24, 25 Kwi 2006    Temat postu:

kurcze probowalem to wyregulowac, tylko ta śruba mi sie nei chce odkręcić;/ jutro poprosze dziadka moze mi pomoze;)

EDIT:
Zeby założyć nowy młoteczek i kowadełko to którąśrube trzeba odkręcic?? (popatrzcie na obrazek w tym linku co wyzej podany jest)
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 20:38, 25 Kwi 2006    Temat postu:

ta co trzyma podstawke taka u gory i kabelki odepnij

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Śro 6:21, 26 Kwi 2006    Temat postu:

Podaj mu numer na obrazku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Śro 6:40, 26 Kwi 2006    Temat postu:

nr 2

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 8:32, 26 Kwi 2006    Temat postu:

Dzieki za odpowiedzi:) Zaraz idę spróbowac:)_
Powrót do góry
Gość







PostWysłany: Czw 8:26, 27 Kwi 2006    Temat postu:

ee mam takie głupie pytanie:P
kupiłem nowy przerywacz, załozyłem i nie ma iskry;/
niewiem co zle zrobiłem. wydaje mi sie ze cos zle z tymi kabelkami od cewek...
wczesniej mialem na tej srubie co mocuje sprezyne i te kabelki od cewek i kondensatora jakies podkladki niemetalowe...
Powrót do góry
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Czw 8:42, 27 Kwi 2006    Temat postu:

A może byś tak łaskawie przeczytał REGULAMIN!!!! Bo wylecisz z forum zanim zdążysz się zadomowić. Nie tolerujemy podwójnych postów Smile.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin