Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
NIBY WSZYSTKO OK ALE NIE PALI;/
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Czw 8:51, 27 Kwi 2006    Temat postu:

ehhh zapomniałem sobie ... widziesz przeciez ze wczesniej uzywalem opcji EDIT....
Powrót do góry
double-bart
Początkujący
Początkujący



Dołączył: 17 Gru 2005
Posty: 39
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: tarnowskie góry

PostWysłany: Pią 11:55, 28 Kwi 2006    Temat postu:

sprawa jest jasna załoz jak trzeba przyrywacz i przydal by sie nowy kondensator ustaw zapłon ja trzeba (dziecinnie proste) i po sprawie... ajezeli dalej nic wymien fajke swiece sprawdz przewody . i tyle:D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Sob 16:53, 15 Lip 2006    Temat postu:

Mogłeś żle złożyć te izolatorki na śróbce przy przerywaczu. Ja tak miałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin