Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mam problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lepper92
Częsty bywalec
Częsty bywalec



Dołączył: 17 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: GLIWICE-OSTROPA

PostWysłany: Sob 9:13, 17 Cze 2006    Temat postu: Mam problem

witam. mam jawke 50(skuter) znam się na nich ale mam taki problem mam swiece 80 bo taka jest naj lepsza ale oto moj problem gdy jade po drodze na full gazie przez dłozszy czas to po pewnym czasie zaczyna przerywac i zgasnie a gdy odkręce swiece to jest cala czarna z takiego nagary a gdy ją wyczyszcze to pali znowo od kopa co to moze byc ze ona jest cala czarna???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macio_tcz
Wymiatacz
Wymiatacz



Dołączył: 24 Maj 2006
Posty: 305
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tczew

PostWysłany: Sob 12:34, 17 Cze 2006    Temat postu:

terz tak mialem poprostu sie zalewa swieca Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian9310
Bywalec
Bywalec



Dołączył: 02 Maj 2006
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczecin

PostWysłany: Sob 14:15, 17 Cze 2006    Temat postu:

ja mam to samo ale w mustangu i ciągle sie z tym uporac nie moge tylko że ja nie musze na pełnym gazie jechać to po ok 2 km jazdy a potem przeczyszcze to wszystko ok mysle że to za puźny zapłon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lepper92
Częsty bywalec
Częsty bywalec



Dołączył: 17 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: GLIWICE-OSTROPA

PostWysłany: Sob 16:30, 17 Cze 2006    Temat postu:

dzisiaj probowalem się z tym uporac i zrobilem tak w gazniku ze iglice dałem jak najwyzej i jest ok ale jade sobie taki spokojny bo jeszcze nie bylo widac rezerwy jade do kolego i jedziemysobie taką asfaltową drogą i nagle przerywa i gasnie ja odkręcam swiege patrze jest ok to czemu niechce odpalic ??? biore na popych i nic dzwigam siedzenie patrze do baku a tam sucho Sad ale na szczęscie kolega mial full bak i mi sposcił Very Happy więc jesli iglica jest całkiem u gory to to az tyle paliwa łyka:??:

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Pon 17:42, 19 Cze 2006    Temat postu:

to całkiem normalne Razz im wyzej iglica tym wyższe obroty, im wyższe obroty tym więcej pali

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 16:45, 16 Lip 2006    Temat postu:

Witam!
Jeżeli chodzi o nagar na świecy, to odkręć głowicę i sprawdź czy jest zapaćkana. Jeżeli tak to sprawdź również czy cały cylinder nie jest brudny. Może być tak, że tłok cały ten nagar napycha do świecy a później nie daje iskry, bo jest zawalona nagarem. Mieszanka jest też ważna. Od 1-40, do 1-50 jest idealnie. Sprawdź.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin