Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Co się mogło stać??!!??!! Pomóżcie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirzbir
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: k. Krakowa

PostWysłany: Pią 19:56, 07 Lip 2006    Temat postu: Co się mogło stać??!!??!! Pomóżcie

Wziąłem mojego mustanga i się przejechałem. Zrobiłem z dziesięć kilometrów i spotkałem kolege któremu dałem mój motor aby się kawałek przewiózł. Oddal mi go, ujechalem 100m, Jawa zaczęła wydawać jakiś dziwny bardziej basowy dżwięk, strzeliło z wydechu i zgasła... Odpalała później, znów można było usłyszeć ten dźwięk i po dodaniu gazu zgasła. I musiałem ją przypchać do domu. A, że było już późno zostawiłem ja w garażu i nie patrzyłem co nawaliło. Jutro zobaczę. Ale jak sądzicie co się mogło stać?????!!!!!

Dodam, że motor jest 170 km po szlifie, wymianie tłokai pierścieni.

Możliwe, że pierścionki się rozsypały albo coś??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Pią 23:09, 07 Lip 2006    Temat postu:

mi się wydaje że pierścień mógł po prostu pęknąć, ale mechanikiem nie jestem a przygodę z jawką dopiero zaczynam, nawet na niej nie jechałem porządnie bo cały czas jest w warsztacie, więc się nie znam z praktycznego punktu widzenia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mirzbir
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: k. Krakowa

PostWysłany: Sob 8:17, 08 Lip 2006    Temat postu:

Dzisiaj ją odpaliłem. Rusza z miejsca, baa nawet da się jeździć tylko trzeba jeździć na minimalnych obrotach. Po tylko troszkę większym dodaniu gazu momentalnie ją muli i żeby nie zgasła trzeba przejść na niskie obroty. Iskra jest raz na 10 kopnięć, sprawdzałem na kilku świecach i kicha. Możliwe, że się zapłon rozregulował? A może ten pierścień? Pomóżcie, co się mogło stać. Zrobiłem remont, wydałem 170zł, pojeździła 2 tygodnie i kicha... Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Don Ciechu
Bywalec
Bywalec



Dołączył: 06 Lip 2006
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Człuchów

PostWysłany: Sob 9:01, 08 Lip 2006    Temat postu:

mi sie zdaje ze zaplon: jezeli ci strzela z gaznika lub rury to masz zaplon przestawiony a z tymi obrotami to moze byc gaznik, filt albo kranik zapchany bo nie dostaje paliwa i sie dusi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mirzbir
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: k. Krakowa

PostWysłany: Sob 12:22, 08 Lip 2006    Temat postu:

Z tego co obczaiłem to chyba zapłon. Tylko jak w jednym momencie mógł cały zapłon się rozregulować?! Tyle co sobie pomyślałem ,,Kurde, ale mi ta Jawka fajnie chodzi". No to za 5 min rozleciał się zapłon...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kaliber 44
Częsty bywalec
Częsty bywalec



Dołączył: 09 Lip 2006
Posty: 149
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5

PostWysłany: Pon 19:15, 10 Lip 2006    Temat postu:

ja też sądze ze to zapłon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Don Ciechu
Bywalec
Bywalec



Dołączył: 06 Lip 2006
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Człuchów

PostWysłany: Pon 20:41, 10 Lip 2006    Temat postu:

czasami tak bywa. ustaw zaplon i tyle a jak to nie to to pomyslismy co dalej mozna zrobic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mirzbir
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: k. Krakowa

PostWysłany: Pon 21:26, 10 Lip 2006    Temat postu:

Sam nie ustawie za bata bo SIE NA TYM NIE ZNAM!!! Jak zacząłem sam utawiać to nie chciala zapalic ( a przedtem jeszcze palila). Teraz tylko cos z tlumika strzeli i tyle. Zapchałem ją do mechanika i wole mu nawet nie mówić, hehe że coś regulowalem....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Śro 18:22, 12 Lip 2006    Temat postu:

Zaplon na 100% Zaplon to jest najglupsza i najbardziej zawodna rzecz w jawce. Pewnie popuscily sie wkrety mocujace magneto i zaplon 'polecial'. Musisz to ustawic ale uwazaj- mozesz sie przy tym niezle wkur...zloscic, bo to naprawde jest cholerstwo. Pozostaje metoda prob i bledow, albo "na swiece"
Edit- warto sobie zalozyc modul do plotynek. W digitechu cos takiego kosztuje 36PLN (http://www.digitech.of.pl/ czy jakos tak)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 20:13, 15 Lip 2006    Temat postu:

Popieram rowniez mialem taki problem to byl zaplon
Powrót do góry
miki1002
Wymiatacz
Wymiatacz



Dołączył: 26 Sty 2006
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódź

PostWysłany: Nie 12:13, 16 Lip 2006    Temat postu:

jeżeli iskra jest raz na 10 kopnięć to przestawienie zapłonu nic nie da, jak już zmieniłeś swiecę to sprawdź przerywacz może sie nie otwreiera, fajke z kabelkiem czy ma dobre połączenie, jak tam czasem iskra jest , to cewka jest sprawna, cewka działa albo nie , i sprawdź czy ci sikrzy na przerywaczu jak tak to zmień kondensator

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Nie 18:58, 16 Lip 2006    Temat postu:

Maćku, może masz sam zamontowany ten moduł? Chętnie poznamy Twoje wrażenia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin