Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ma iskre a nie pali

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
shaQ
Początkujący
Początkujący



Dołączył: 21 Mar 2010
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pila

PostWysłany: Śro 13:25, 14 Lip 2010    Temat postu: Ma iskre a nie pali

moj ogar 200 nie chce odpalic. a zaczelo sie od:
podczas jazdy nagle zaczal tracic moc, z 3 zredukowalem na 2, nic nie dalo, z 2 na 1- tez nic, po dodaniu gazu zadusil sie i zgasl. i tak trzyma go do teraz, ma iskre, po 2,3 kopach swieca jest zalana, zmienilem na inna swiece, odpalil, ale po dodaniu gazu- zgasl, oczyscilem swiece i spowroem probuje, za 4 kopem odpalil, pochodzil z 10 sekund na wolnych obrotach, po dodaniu gazu zgasl i swieca znow zalana.
co robic?

czy to normalne ze podczas kopania, ze zdjetym filtrem powietrza, gaznik "pluje" paliwem?

prosze o pomoc,

PS> zmiana kondensatora nic nie dala


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Śro 14:02, 14 Lip 2010    Temat postu:

Gażnik wyczyśc dobrze. Sprawdż czy dysze nie są zapchane . Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shaQ
Początkujący
Początkujący



Dołączył: 21 Mar 2010
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pila

PostWysłany: Śro 14:12, 14 Lip 2010    Temat postu:

juz to robilem ; o

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 14:49, 14 Lip 2010    Temat postu:

Jest taka możliwość, ze podczas jazdy wpadł Ci np. liść do filtra powietrza Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shaQ
Początkujący
Początkujący



Dołączył: 21 Mar 2010
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pila

PostWysłany: Śro 15:03, 14 Lip 2010    Temat postu:

w tym rzecz, ze ja mam caly czas filtr powietrza "odłaczony"

Post został pochwalony 0 razy

Ostatnio zmieniony przez shaQ dnia Pią 17:40, 16 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin