Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 14:05, 12 Lip 2010    Temat postu: Ogar nie odpala

Witam wczoraj wymieniłem tłok na używany po starym cylindrze bo ten co miałem mi się ukruszył uszczelniłem tłumik wymieniłem dosłownie zapłon na nowy czeski od dziadka dziś chcę odpalć a tu lipka nawet nie zaprykał ani z popychu ani nic iskra jest normalna niebieska paliwo dochodzi bo świeca mokra nawet nalałem trochę paliwa do cylindra i też nie odpali co jeszcze mogę sprawdzić? Sad a i dodam jeszcze ze glowice tez wymienilem na splanowanom

Post został pochwalony 0 razy

Ostatnio zmieniony przez skrobi2 dnia Pon 16:26, 12 Lip 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
ziomal199412
Wymiatacz
Wymiatacz



Dołączył: 18 Cze 2009
Posty: 690
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 1/5
Skąd: Białystok

PostWysłany: Pon 15:02, 12 Lip 2010    Temat postu:

Jak poprawisz to,co napisałeś hieroglifami,to pomożemy. Mnie osobiście aż w oczy kłuje ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Pon 17:23, 12 Lip 2010    Temat postu:

kompresje ma zobacz na innej swiecy ustaw przerwe na platynkach 0,4 posprawdzaj wes swiece sprawną podgrzej ją sprubuj odpalic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:43, 13 Lip 2010    Temat postu:

dziś wziąłem odkręciłem cylinder dałem nowe pierścienienie uszczelniłem wszystko elegoncko i lipka nie chce odpalic iskra jest paliwo dochodzi na innych świecach też nie cieka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Wto 19:25, 13 Lip 2010    Temat postu:

jak to moze nie odpalac sprubuj zaplon przyspieszyckręcąc iskrownikiem w lewoi przerwe na platynkach 0,4niewiem troche dziwny ten problem jak iskre ma kompresje paliwo dochodzi na innych swiecach brałes patrzyłes i nawed niechce prychnącsprubuj zaplon przyspieszyc wydech sciągnąc zobacz czy odpali

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 10:10, 14 Lip 2010    Temat postu:

Dziś odpaliłem ale pochodził z 2s i gasł z popychu też nie miał siły jechac jechał tak po malutku na 1 i gasł nie mógł wejsć na obroty patrze a swieca ma kolor pomarnczowy ustawienie zapłonu nic nie daje nawet przekręcałem cały zapłon w lelo i prawo też nic co zrobić żeby iskra była niebieska i żeby zabijała?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 10:25, 14 Lip 2010    Temat postu:

No więc zdaje się, że masz za dużą przerwę na przerywaczu. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 11:59, 14 Lip 2010    Temat postu:

Teraz za uwarzyłem że jak mój nowy oryginalny czeski zapłon NIE jest dokręcony do silnika to iskra jest duża ładna a jak jest dokręcony to iskra jest malutka o co tu chodzi?

Założyłem stary zapłon i cieka jak głupi ale o co chodzi z tym nowym zapłonem dla czego jest takie zjawisko paranormalne>>>??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin